<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="ie ie-no-support" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>         <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<!-- Page hiding snippet -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-NV75N6N':true});</script>
	<!-- Page hiding snippet -->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-18808595-1', 'auto');
		ga('require', 'GTM-MZKBSDK');
		//ga('send', 'pageview');
	</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NV75N6N');</script>
	<!-- End Google Tag Manager -->
	
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment</title>
	<meta name="description" content="">

	<meta name='viewport' content='initial-scale=1, viewport-fit=cover, width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no'>

	<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
	
	<link rel="shortcut icon" type="image/svg+xml" href="/wp-content/uploads/2014/05/favicon1.png"/>
	<link rel="icon" type="image/svg+xml" href="/wp-content/uploads/2014/05/favicon1.png"/>
	<link rel="shortcut icon" href="/wp-content/uploads/2014/05/favicon1.png"  type="image/x-icon" />
	<link rel="icon" href="/wp-content/uploads/2014/05/favicon1.png" type="image/x-icon">
	
	
	<!--Wordpress Pingbacks-->
	<link rel="pingback" href="https://drugfree.org/xmlrpc.php" />
	<!--Wordpress Plugins-->
	
<!-- MapPress Easy Google Maps Version:2.53.1 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment</title>
<script type='text/html' id='mapp-tmpl-map-controls'><div class='mapp-menu-toggle' data-mapp-action='menu-toggle' title='Menu'></div><div class='mapp-menu'><div class='mapp-menu-item' data-mapp-action='center'>Center map</div><# if (mappl10n.options.engine != 'leaflet') { #><div class='mapp-menu-separator'></div><div class='mapp-menu-item' data-mapp-action='layer' data-mapp-layer='traffic'>Traffic</div><div class='mapp-menu-item' data-mapp-action='layer' data-mapp-layer='bicycling'>Bicycling</div><div class='mapp-menu-item' data-mapp-action='layer' data-mapp-layer='transit'>Transit</div><# } #></div></script><script type='text/html' id='mapp-tmpl-map-popup'><div class='mapp-title'>{{{poi.title}}}</div><div class='mapp-body'>{{{poi.body}}}</div><div class='mapp-links'><a href='#' data-mapp-action='dir'>Directions</a><div></script><script type='text/html' id='mapp-tmpl-map-loop'><# if (map.query) { #><div class="mapp-list-header">{{{count}}} Results</div><# } #><div class="mapp-items"><# _.forEach(pois, function(poi, i) { #><# if (!poi.visible) { return; } #><div class="mapp-item" data-mapp-action="open" data-mapp-poi="{{{i}}}"><# print(poi.render('item')); #></div><# }); #></div></script><script type='text/html' id='mapp-tmpl-map-item'><img class="mapp-icon" src="{{{poi.icon}}}"><div class="mapp-title">{{{poi.title}}}</div></script>
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new study finds more than two-thirds of teens and young adults who survive an opioid overdose don’t receive treatment for their addiction within 30 days."/>
<link rel="canonical" href="https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment – Partnership News Service from Partnership for Drug-Free Kids" />
<meta property="og:description" content="A new study finds more than two-thirds of teens and young adults who survive an opioid overdose don’t receive treatment for their addiction within 30 days." />
<meta property="og:url" content="https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/" />
<meta property="og:site_name" content="Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids" />
<meta property="og:image" content="https://drugfree.org/wp-content/uploads/2018/03/Hospital-ICU-3-8-18.jpeg" />
<meta property="og:image:secure_url" content="https://drugfree.org/wp-content/uploads/2018/03/Hospital-ICU-3-8-18.jpeg" />
<meta property="og:image:width" content="299" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A new study finds more than two-thirds of teens and young adults who survive an opioid overdose don’t receive treatment for their addiction within 30 days." />
<meta name="twitter:title" content="Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment – Partnership News Service from Partnership for Drug-Free Kids" />
<meta name="twitter:image" content="https://drugfree.org/wp-content/uploads/2018/03/Hospital-ICU-3-8-18.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://drugfree.org/#website","url":"https://drugfree.org/","name":"Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids","potentialAction":{"@type":"SearchAction","target":"https://drugfree.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/#primaryimage","url":"https://drugfree.org/wp-content/uploads/2018/03/Hospital-ICU-3-8-18.jpeg","width":299,"height":200,"caption":"hospital-ICU"},{"@type":"WebPage","@id":"https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/#webpage","url":"https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/","inLanguage":"en-US","name":"Many Teens Who Survive Opioid Overdose Don\u2019t Receive Timely Treatment","isPartOf":{"@id":"https://drugfree.org/#website"},"primaryImageOfPage":{"@id":"https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/#primaryimage"},"datePublished":"2020-01-09T14:48:14+00:00","dateModified":"2020-01-09T14:48:14+00:00","description":"A new study finds more than two-thirds of teens and young adults who survive an opioid overdose don\u2019t receive treatment for their addiction within 30 days."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids &raquo; Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment Comments Feed" href="https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/drugfree.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='state-partner-css'  href='https://drugfree.org/wp-content/themes/PDFK/sass/state-partner.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-css'  href='https://drugfree.org/wp-content/themes/PDFK/sass/events.css' type='text/css' media='all' />
<link rel='stylesheet' id='teen-brain-css'  href='https://drugfree.org/wp-content/themes/PDFK/sass/teen-brain.css' type='text/css' media='all' />
<link rel='stylesheet' id='sms-css'  href='https://drugfree.org/wp-content/themes/PDFK/sass/sms.css' type='text/css' media='all' />
<link rel='stylesheet' id='homepage-css'  href='https://drugfree.org/wp-content/themes/PDFK/sass/homepage.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://drugfree.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://drugfree.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.1' type='text/css' media='' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.53.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://drugfree.org/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='simian-query-css-css'  href='https://drugfree.org/wp-content/plugins/smartsimian-queries/css/query.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simian-query-datepicker-field-css-css'  href='https://drugfree.org/wp-content/plugins/smartsimian-creator/assets/css/jquery-ui.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='simian-submission-css'  href='https://drugfree.org/wp-content/plugins/smartsimian-submissions/css/submission.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='simian-css-submission-jquery-ui-css'  href='https://drugfree.org/wp-content/plugins/smartsimian-creator/assets/css/jquery-ui.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='simian-uploads-css'  href='https://drugfree.org/wp-content/plugins/smartsimian-creator/assets/css/uploads.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datetime-css'  href='https://drugfree.org/wp-content/plugins/smartsimian-creator/assets/css/datetimepicker.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='//cdn.rawgit.com/noelboss/featherlight/1.7.8/release/featherlight.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://drugfree.org/wp-content/themes/PDFK/bundle/styles.bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='temporary-css'  href='https://drugfree.org/wp-content/themes/PDFK/bundle/temporary.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://drugfree.org/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/libs/jquery/dist/jquery.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/js/leaflet/leaflet.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/js/leaflet/leaflet-omnivore.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/js/algolia/placesAutocompleteDataset.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/js/algolia/algoliasearchLite.min.js?ver=3.32.0'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/js/algolia/autocomplete.jquery.min.js?ver=0.36.0'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mappl10n = {"delete_prompt":"Are you sure you want to delete?","delete_map_prompt":"Delete this map?","dir_error":"Google cannot return directions between those addresses.  There is no route between them or the routing information is not available.","kml_error":"Error reading KML file","layer":"URL for KML file","loading":"<span class='mapp-spinner'><\/span>Loading","more":"%d of %d shown","no_geolocate":"Unable to get your location","no_results":"No results","save":"Save changes?","shape":"Shape","untitled":"Untitled","options":{"admin":false,"ajaxurl":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php","debug":null,"iconsUrl":null,"language":null,"mapbox":null,"mini":400,"postid":92510,"pro":false,"siteUrl":"https:\/\/drugfree.org","standardIconsUrl":null,"providers":{"mapbox":{"accessToken":null,"attribution":"<a href='https:\/\/www.mapbox.com\/about\/maps\/' target='_blank'>&copy; Mapbox &copy; OpenStreetMap<\/a> <a class='mapbox-improve-map' href='https:\/\/www.mapbox.com\/map-feedback\/' target='_blank'>Improve this map<\/a>","fresh":true,"url":"https:\/\/api.mapbox.com\/styles\/v1\/{user}\/{id}\/tiles\/256\/{z}\/{x}\/{y}{r}?access_token={accessToken}&fresh={fresh}","zoomOffset":0},"osm":{"attribution":"Map data (c)<a href=\"https:\/\/openstreetmap.org\">OpenStreetMap<\/a>","url":"https:\/\/{s}.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"}},"baseLayers":[{"provider":"osm","id":"osm","name":"osm","label":"Streets"}],"autoupdate":null,"country":"","defaultIcon":null,"directions":"none","directionsServer":"https:\/\/maps.google.com","engine":"leaflet","geocoder":null,"iconScale":null,"iwType":"iw","mashupBody":"poi","mashupClick":"poi","poiZoom":"15","radius":15,"search":true,"size":"1","sizes":[{"width":300,"height":300},{"width":425,"height":350},{"width":640,"height":480}],"style":null,"tiles":"google"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/mappress-google-maps-for-wordpress/js/mappress.min.js?ver=2.53.1'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/slider/js/jssor.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/slider/js/helper.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/slider/js/froogaloop2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/slider/js/rslightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/libs/jquery-migrate/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdn.rawgit.com/noelboss/featherlight/1.7.8/release/featherlight.min.js?ver=1.7.8'></script>
<link rel='https://api.w.org/' href='https://drugfree.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drugfree.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drugfree.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://drugfree.org/?p=92510' />
<link rel="alternate" type="application/json+oembed" href="https://drugfree.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrugfree.org%2Flearn%2Fdrug-and-alcohol-news%2Fmany-teens-who-survive-opioid-overdose-dont-receive-timely-treatment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drugfree.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrugfree.org%2Flearn%2Fdrug-and-alcohol-news%2Fmany-teens-who-survive-opioid-overdose-dont-receive-timely-treatment%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style>        <script type="text/javascript">
            jQuery(document).ready(function() {
                    var hours = 1; // Reset when storage is more than 24hours
                    var now = new Date().getTime();
                    var setupTime = localStorage.getItem('setupTime');

                    if (setupTime == null) { //first time visitor
                        jQuery('#popup').fadeIn();
                        jQuery('.popup-border-bottom').fadeIn();
                    } else { //24 hours expired since they click close
                        if(now-setupTime > hours*60*60*1000) {
                            localStorage.clear();
                            jQuery('#popup').fadeIn();
							jQuery('.popup-border-bottom').fadeIn();
                        }
                    }

                    jQuery(".close-button").click(function(){
                        var setupTime = localStorage.getItem('setupTime');
                        if (setupTime == null) {
                            localStorage.setItem('setupTime', now)
                            jQuery('#popup').fadeOut();
                            jQuery('.popup-border-bottom').fadeOut();
                        }
                    })
            });
        </script>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var base_plupload_config={"runtimes":"html5,html4","browse_button":"-plupload-browse-button","container":"-plupload-upload-ui","file_data_name":"-async-upload","multiple_queues":true,"max_file_size":"2097152b","url":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"multi_selection":false,"multipart_params":{"_ajax_nonce":"","action":"simian_plupload","fileid":0,"parent_id":92510}};
		</script><link rel="icon" href="https://drugfree.org/wp-content/uploads/2014/05/favicon1.png" sizes="32x32" />
<link rel="icon" href="https://drugfree.org/wp-content/uploads/2014/05/favicon1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://drugfree.org/wp-content/uploads/2014/05/favicon1.png" />
<meta name="msapplication-TileImage" content="https://drugfree.org/wp-content/uploads/2014/05/favicon1.png" />
 
	
	
	<script>
	   /* Create a configuration object */
		var ss360Config = {
		siteId: 'drugfree.org',	/* Your site id */
		
		searchBox: { 
		selector: '#searchBox', // the selector to the search box
		   searchButton: '#search-submit', // CSS selector of search buttons
		},
			 
		showSearchSuggestions: false, // whether to show search suggestions
		 
		results: {
			embedConfig: {'contentBlock': '#main', 'url': '/search_gcse/'}, // where to show search results
			moreResultsButton: "Show More Results", // HTML for the more results button, all results will be shown if this is null
			moreResultsPagingSize: 12, // the number of new results to show each time the more results button is pressed (max: 24)
		},
		 
		smart404: {
		   identifier: 'Nothing Found', // the string in the title that identifies the page as a 404 page
		   resultSelector: '#post-none', // a CSS selector that points to the area in which the alternative links should be shown
			   caption: 'Try going here instead:' // caption for 404 results
			}
		};
		
	</script>
	<script type="module" src="https://cdn.sitesearch360.com/sitesearch360-v12.mjs"></script>
	<script nomodule src="https://cdn.sitesearch360.com/sitesearch360-v12.min.js" async></script>

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "WebSite",
	  "url": "https://drugfree.org/",
	  "potentialAction": {
		"@type": "SearchAction",
		"target": "https://drugfree.org/search_gcse/?ss360Query={search_term_string}",
		"query-input": "required name=search_term_string"
	  }
	}
	</script>
	
	<!--Removes margin on <html> added by Wordpress-->
	<style type="text/css" media="screen">
		/*Removes html margin added by Wordpress*/
		html { margin-top: 0 !important; }
		* html body { margin-top: 0 !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0 !important; }
			* html body { margin-top: 0 !important; }
		}
		/*Overrides project status plugin font styling
		@media screen and (max-width:999px) {
			html, body { font-size: 1.14285714em !important; line-height: initial !important; }
		}*/
	</style>

	<meta name="msvalidate.01" content="3FA7B6CB029024AA899F82330C96890C" />			
</head>
<body class="drug_alcohol_news-template-default single single-drug_alcohol_news postid-92510">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV75N6N"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<header class="site-header">
		<div class="callout">
			<div class="container-fluid">
				<div class="row">
				<div id="google_language_translator" class="default-language-en"></div>					<div class="get-help">
					
						<div class="content">
							 
              				<p>
							Concerned about your child or loved one? Text a message to <a href="sms:55753">55753</a> to <a href="https://drugfree.org/article/get-one-on-one-help/">get personalized help</a>.
							
							<!--
							hidden-md hidden-lg hidden-xs hidden-sm
							-->
							</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		
		<div class="main-header">
			<div class="container-fluid">
				<div class="row">
					<div class="branding">
						<div class="content">
															<a href="https://drugfree.org" title="Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids" class="default-logo-link">
									<img src="https://drugfree.org/wp-content/themes/PDFK/img/logo.png" alt="Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids">
								</a>
								<h1 class="site-name">
									<a href="https://drugfree.org" title="Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids">Where Families Find Answers on Substance Use  |  Partnership for Drug-Free Kids</a>
								</h1>
													</div>
					</div>
					<div class="utility">
						<div class="content">
              				<a href="https://secure3.convio.net/dfk/site/SSurvey;jsessionid=00000000.app30108b?NONCE_TOKEN=E7DC8B4E9E9A0D97197A4E6AA96F9BD3&ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&SURVEY_ID=1822" class="sign-up">
                    <span class="content">
                      <span class="label">Sign Up<img src="/wp-content/themes/PDFK/img/email_1.png"/></span>
                    </span>
				</a>

				                  <!-- Donate button header -->
				  <div href="/donate" class="donate">
                    <div class="content">
                      <a class="button" id="donate-toggle" href="/donate"><span class="label">Donate</span></a>
                    </div>
                  </div>
              				<button id="searchtoggle" class="search-toggle">
					<span class="content">
						<span class="icon"></span>
						<span class="label">Search</span>
					</span>
				</button>
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#primary-navigation-menu" aria-expanded="false">
					<span class="content">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon"></span>
						<span class="label">Menu</span>
					</span>
				</button>
			</div>
		</div>
					
		<div class="site-navigation">
			<div class="content">
			
			<!-- WITH BOOTSTRAP NAV - Update function file if using-->
							<nav class="navbar">
					<div id="primary-navigation-menu" class="menu-primary-menu-container collapse navbar-collapse">
					
						<!-- Mobile search form -->
						<div class="mobile-search">
							
							<form role="search" class="search-form">
								<label for="search" class="search-label">
								<span class="screen-reader-text">Search for:</span>
								</label>
								<input type="search" class="search-field searchBox" placeholder="Search…" id="searchBox" title="Search for:" value="">

								<button id="search-submit" >
								<span class="icon"></span><span class="icon-search"></span>
								
								</button>
							</form>
						</div>
						<!-- Mobile search form -->
										
						<!-- Display the nav -->
						<ul id="menu-primary-menu" class="menu nav navbar-nav"><li id="menu-item-108" class="help menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-108 dropdown"><a title="Get Help &#038; Support" href="https://drugfree.org/landing-page/get-help-support/"><span class="link-label">Get Help &#038; Support</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-60719" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-has-children menu-item-60719 dropdown"><a title="Get Personalized Help" href="https://drugfree.org/article/get-one-on-one-help/"><span class="link-label">Get Personalized Help</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-74878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74878"><a title="Connect with Our Helpline" href="https://drugfree.org/article/get-one-on-one-help/"><span class="link-label">Connect with Our Helpline</span></a></li>
		<li id="menu-item-85484" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-85484"><a title="Connect with Peer Support" href="https://drugfree.org/article/parent-coaching/"><span class="link-label">Connect with Peer Support</span></a></li>
		<li id="menu-item-84383" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-84383"><a title="Get Help &amp; Hope by Text" href="https://drugfree.org/landing-page/helpandhope/"><span class="link-label">Get Help &#038; Hope by Text</span></a></li>
	</ul>
</li>
	<li id="menu-item-60739" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-60739 dropdown"><a title="Is Your Child Using?" href="https://drugfree.org/landing-page/get-help-support/is-there-a-problem/"><span class="link-label">Is Your Child Using?</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-61684" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61684"><a title="Look for Warning Signs" href="https://drugfree.org/article/look-for-warning-signs/"><span class="link-label">Look for Warning Signs</span></a></li>
		<li id="menu-item-60799" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60799"><a title="&quot;Just Experimenting?&quot;" href="https://drugfree.org/article/why-just-experimenting-is-a-concern/"><span class="link-label">&#8220;Just Experimenting?&#8221;</span></a></li>
		<li id="menu-item-60720" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60720"><a title="Prepare to Take Action" href="https://drugfree.org/article/prepare-to-take-action/"><span class="link-label">Prepare to Take Action</span></a></li>
		<li id="menu-item-60721" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60721"><a title="Have a Conversation, Not a Confrontation" href="https://drugfree.org/article/start-talking/"><span class="link-label">Have a Conversation, Not a Confrontation</span></a></li>
		<li id="menu-item-60722" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60722"><a title="Set Limits &amp; Monitor" href="https://drugfree.org/article/set-limits-monitor/"><span class="link-label">Set Limits &#038; Monitor</span></a></li>
		<li id="menu-item-62715" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62715"><a title="Encourage Behavior Change" href="https://drugfree.org/article/reinforce-the-positive/"><span class="link-label">Encourage Behavior Change</span></a></li>
	</ul>
</li>
	<li id="menu-item-60731" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-60731 dropdown"><a title="Treatment &#038; Recovery" href="https://drugfree.org/landing-page/get-help-support/understand-find-treatment-options/"><span class="link-label">Treatment &#038; Recovery</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-77348" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-77348"><a title="Suggesting Treatment" href="https://drugfree.org/article/suggesting-treatment/"><span class="link-label">Suggesting Treatment</span></a></li>
		<li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60723"><a title="Navigating the Treatment System" href="https://drugfree.org/article/navigating-the-treatment-system/"><span class="link-label">Navigating the Treatment System</span></a></li>
		<li id="menu-item-60724" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60724"><a title="What are the Treatment Options?" href="https://drugfree.org/article/what-are-the-treatment-options/"><span class="link-label">What are the Treatment Options?</span></a></li>
		<li id="menu-item-61950" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61950"><a title="Finding a Treatment Provider" href="https://drugfree.org/article/finding-a-treatment-provider/"><span class="link-label">Finding a Treatment Provider</span></a></li>
		<li id="menu-item-61949" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61949"><a title="Medication-Assisted Treatment" href="https://drugfree.org/article/medication-assisted-treatment/"><span class="link-label">Medication-Assisted Treatment</span></a></li>
		<li id="menu-item-78830" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-78830"><a title="Risk of Relapse &amp; Overdose" href="https://drugfree.org/article/relapse-overdose/"><span class="link-label">Risk of Relapse &#038; Overdose</span></a></li>
		<li id="menu-item-60725" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60725"><a title="Reverse an Overdose with Naloxone (Narcan)" href="https://drugfree.org/article/overdose-response-treatment/"><span class="link-label">Reverse an Overdose with Naloxone (Narcan)</span></a></li>
		<li id="menu-item-60726" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60726"><a title="Following Treatment" href="https://drugfree.org/article/after-drug-treatment/"><span class="link-label">Following Treatment</span></a></li>
	</ul>
</li>
	<li id="menu-item-60819" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-60819 dropdown"><a title="Keep Yourself &#038; Family Healthy" href="https://drugfree.org/landing-page/get-help-support/keep-yourself-family-healthy/"><span class="link-label">Keep Yourself &#038; Family Healthy</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-60735" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60735"><a title="Skills to Help Your Child &amp; Family Heal" href="https://drugfree.org/article/skills-to-help-your-child-and-family-heal/"><span class="link-label">Skills to Help Your Child &#038; Family Heal</span></a></li>
		<li id="menu-item-60820" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60820"><a title="Self-Care Isn&#039;t Just for Yourself" href="https://drugfree.org/article/self-care-isnt-just-for-yourself/"><span class="link-label">Self-Care Isn&#8217;t Just for Yourself</span></a></li>
		<li id="menu-item-62675" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62675"><a title="Coping with Fear and Anger" href="https://drugfree.org/article/coping-fear-anger/"><span class="link-label">Coping with Fear and Anger</span></a></li>
	</ul>
</li>
	<li id="menu-item-61688" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-61688 dropdown"><a title="Find Support from Other Parents" href="https://drugfree.org/landing-page/get-help-support/support-from-other-parents/"><span class="link-label">Find Support from Other Parents</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-61689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61689"><a title="Read the Parent Blog" href="/parent-blog/"><span class="link-label">Read the Parent Blog</span></a></li>
		<li id="menu-item-60727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60727"><a title="Ask a Parent Who&#039;s Been There" target="_blank" href="https://drugfree.org/parent-blog-tag/ask-another-parent/"><span class="link-label">Ask a Parent Who&#8217;s Been There</span></a></li>
		<li id="menu-item-61687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61687"><a title="Discover Stories of Hope" target="_blank" href="https://drugfree.org/stories-of-hope/"><span class="link-label">Discover Stories of Hope</span></a></li>
	</ul>
</li>
	<li id="menu-item-62318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62318"><a title="Find eBooks, Guides &amp; More" href="https://drugfree.org/resources/"><span class="link-label">Find eBooks, Guides &#038; More</span></a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-63622"><a title="Recursos en Español" href="https://drugfree.org/article/recursos-en-espanol/"><span class="link-label">Recursos en Español</span></a></li>
</ul>
</li>
<li id="menu-item-271" class="learn menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-271 dropdown"><a title="Learn More" href="https://drugfree.org/landing-page/learn/"><span class="link-label">Learn More</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-60866" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-60866 dropdown"><a title="Prevention" href="https://drugfree.org/landing-page/learn/prevention/"><span class="link-label">Prevention</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-60867" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60867"><a title="Tips for Every Age" href="https://drugfree.org/article/prevention-tips-for-every-age/"><span class="link-label">Tips for Every Age</span></a></li>
		<li id="menu-item-61749" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61749"><a title="How to Address Underage Drinking" href="https://drugfree.org/article/how-to-address-underage-drinking/"><span class="link-label">How to Address Underage Drinking</span></a></li>
		<li id="menu-item-61745" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61745"><a title="How to Talk About Marijuana" href="https://drugfree.org/article/how-to-talk-about-marijuana/"><span class="link-label">How to Talk About Marijuana</span></a></li>
		<li id="menu-item-88390" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-88390"><a title="How To Talk About Vaping" href="https://drugfree.org/article/how-to-talk-with-your-kids-about-vaping/"><span class="link-label">How To Talk About Vaping</span></a></li>
		<li id="menu-item-61752" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61752"><a title="Safeguard Against Medicine Abuse" href="https://drugfree.org/article/secure-dispose-of-medicine-properly/"><span class="link-label">Safeguard Against Medicine Abuse</span></a></li>
	</ul>
</li>
	<li id="menu-item-60774" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-60774 dropdown"><a title="All About the Teen Years" href="https://drugfree.org/landing-page/learn/all-about-the-teen-years/"><span class="link-label">All About the Teen Years</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-60891" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60891"><a title="Brain Development &amp; Teen Behavior" href="https://drugfree.org/article/brain-development-teen-behavior/"><span class="link-label">Brain Development &#038; Teen Behavior</span></a></li>
		<li id="menu-item-60775" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60775"><a title="Risk Factors &amp; Why Teens Use" href="https://drugfree.org/article/risk-factors-why-teens-use/"><span class="link-label">Risk Factors &#038; Why Teens Use</span></a></li>
		<li id="menu-item-60776" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60776"><a title="Connecting With Your Teen" href="https://drugfree.org/article/connecting-with-your-teen/"><span class="link-label">Connecting With Your Teen</span></a></li>
		<li id="menu-item-63621" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-63621"><a title="How to Talk With Your Teen" href="https://drugfree.org/article/how-to-talk-with-your-teen/"><span class="link-label">How to Talk With Your Teen</span></a></li>
		<li id="menu-item-61742" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61742"><a title="Healthy Risk Taking" href="https://drugfree.org/article/healthy-risk-taking/"><span class="link-label">Healthy Risk Taking</span></a></li>
		<li id="menu-item-61741" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61741"><a title="Limits &amp; Monitoring" href="https://drugfree.org/article/set-limits-monitor-your-teens-behavior/"><span class="link-label">Limits &#038; Monitoring</span></a></li>
		<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60778"><a title="Spotting Signs of Drug Use" href="https://drugfree.org/article/spotting-drug-use/"><span class="link-label">Spotting Signs of Drug Use</span></a></li>
		<li id="menu-item-60777" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60777"><a title="Addressing Drug Use" href="https://drugfree.org/article/addressing-drug-use/"><span class="link-label">Addressing Drug Use</span></a></li>
	</ul>
</li>
	<li id="menu-item-85033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85033"><a title="Find eBooks, Guides &amp; More" href="https://drugfree.org/resources/"><span class="link-label">Find eBooks, Guides &#038; More</span></a></li>
	<li id="menu-item-62055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62055"><a title="Review the Parent Drug Guide" href="https://drugfree.org/drug-guide/"><span class="link-label">Review the Parent Drug Guide</span></a></li>
	<li id="menu-item-61859" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-61859"><a title="Browse Book Recommendations" href="https://drugfree.org/article/amazon-book-store/"><span class="link-label">Browse Book Recommendations</span></a></li>
	<li id="menu-item-61762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61762"><a title="Get the Latest Drug &amp; Alcohol News" href="/learn/drug-and-alcohol-news/"><span class="link-label">Get the Latest Drug &#038; Alcohol News</span></a></li>
	<li id="menu-item-77411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77411"><a title="Access Research &amp; Reports" href="https://drugfree.org/research-reports/"><span class="link-label">Access Research &#038; Reports</span></a></li>
</ul>
</li>
<li id="menu-item-62646" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-62646 dropdown"><a title="Get Involved" href="https://drugfree.org/landing-page/get-involved/"><span class="link-label">Get Involved</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-61675" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-has-children menu-item-61675 dropdown"><a title="Advocate for Change" href="https://drugfree.org/article/advocate-for-change/"><span class="link-label">Advocate for Change</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-92066" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-92066"><a title="Tell Congress to Act on Teen Vaping" href="https://drugfree.org/article/tell-congress-to-act-on-teen-vaping/"><span class="link-label">Tell Congress to Act on Teen Vaping</span></a></li>
		<li id="menu-item-91673" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-91673"><a title="Take Action: Demand Opioid Litigation Money Funds Treatment &amp; Prevention" href="https://drugfree.org/article/opioid-settlement-petition/"><span class="link-label">Take Action: Demand Opioid Litigation Money Funds Treatment &#038; Prevention</span></a></li>
		<li id="menu-item-91066" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-91066"><a title="Take Action: Increase Access to Treatment" href="https://drugfree.org/article/take-action-increase-access-to-treatment/"><span class="link-label">Take Action: Increase Access to Treatment</span></a></li>
		<li id="menu-item-76263" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-76263"><a title="Take Action: Demand Insurance Coverage for Addiction Treatment" href="https://drugfree.org/article/demand-insurance-coverage-addiction-treatment/"><span class="link-label">Take Action: Demand Insurance Coverage for Addiction Treatment</span></a></li>
	</ul>
</li>
	<li id="menu-item-62642" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62642"><a title="Host a Film Screening" href="https://drugfree.org/article/film-screening/"><span class="link-label">Host a Film Screening</span></a></li>
	<li id="menu-item-87613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87613"><a title="Beautiful Boy Discussion Guide" href="https://drugfree.org/article/beautiful-boy-movie-addressing-families-coping-with-addiction/"><span class="link-label">Beautiful Boy Discussion Guide</span></a></li>
	<li id="menu-item-63630" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-63630"><a title="View &#038; Share PSAs" href="https://drugfree.org/article/view-share-psas/"><span class="link-label">View &#038; Share PSAs</span></a></li>
	<li id="menu-item-86002" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-has-children menu-item-86002 dropdown"><a title="Volunteer with Us" href="https://drugfree.org/article/volunteer-help-others/"><span class="link-label">Volunteer with Us</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-79804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79804"><a title="Become a Parent Coach" href="https://drugfree.org/article/volunteer-as-a-parent-coach/"><span class="link-label">Become a Parent Coach</span></a></li>
		<li id="menu-item-86003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86003"><a title="Share Your Story" href="https://drugfree.org/article/volunteer-help-others/#yourstory"><span class="link-label">Share Your Story</span></a></li>
		<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a title="Activate Your Community" href="https://drugfree.org/article/volunteer-help-others/#connector"><span class="link-label">Activate Your Community</span></a></li>
	</ul>
</li>
	<li id="menu-item-62351" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62351"><a title="Become a Local Partner" href="https://drugfree.org/article/find-or-start-a-local-alliance/"><span class="link-label">Become a Local Partner</span></a></li>
	<li id="menu-item-62640" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-62640 dropdown"><a title="Help Fund Our Work" href="https://drugfree.org/landing-page/get-involved/give-back/"><span class="link-label">Help Fund Our Work</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-62371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62371"><a title="Donate Now" href="https://drugfree.org/donate"><span class="link-label">Donate Now</span></a></li>
		<li id="menu-item-84484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84484"><a title="Start a Fundraiser" href="http://hope.drugfree.org/personal-fundraisers"><span class="link-label">Start a Fundraiser</span></a></li>
		<li id="menu-item-62469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62469"><a title="Create a Tribute or Memorial" target="_blank" href="https://drugfree.org/memorials/"><span class="link-label">Create a Tribute or Memorial</span></a></li>
		<li id="menu-item-83262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83262"><a title="2019 TCS New York City Marathon Official Charity Partner" target="_blank" href="https://drugfree.org/tcs-new-york-city-marathon/"><span class="link-label">2019 TCS New York City Marathon Official Charity Partner</span></a></li>
		<li id="menu-item-62464" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62464"><a title="Other Ways to Give" href="https://drugfree.org/article/other-ways-to-give/"><span class="link-label">Other Ways to Give</span></a></li>
	</ul>
</li>
	<li id="menu-item-78841" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-has-children menu-item-78841 dropdown"><a title="Attend an Event" href="https://drugfree.org/article/attend-one-signature-fundraising-events/"><span class="link-label">Attend an Event</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-90609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90609"><a title="Gala" target="_blank" href="https://e.givesmart.com/events/dzD/"><span class="link-label">Gala</span></a></li>
		<li id="menu-item-85816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85816"><a title="All-Star Events" href="https://drugfree.org/article/attend-one-signature-fundraising-events/#allstar"><span class="link-label">All-Star Events</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-73" class="blog menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a title="Read the Parent Blog" href="/parent-blog"><span class="link-label">Read the Parent Blog</span></a></li>
<li id="menu-item-83993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83993 dropdown"><a title="The Opioid Epidemic" href="https://drugfree.org/heroin-opioid-epidemic/"><span class="link-label">The Opioid Epidemic</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-83997" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83997"><a title="Opioids &#038; Their Risks Explained" href="https://drugfree.org/article/opioids-risks-explained/"><span class="link-label">Opioids &#038; Their Risks Explained</span></a></li>
	<li id="menu-item-83996" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83996"><a title="Protect Your Family" href="https://drugfree.org/article/protect-your-family-from-the-opioid-epidemic/"><span class="link-label">Protect Your Family</span></a></li>
	<li id="menu-item-83995" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83995"><a title="Get Help for a Loved One" href="https://drugfree.org/article/get-help-for-a-loved-one-heroin-opioids/"><span class="link-label">Get Help for a Loved One</span></a></li>
	<li id="menu-item-83994" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83994"><a title="Help Your Community Address the Epidemic" href="https://drugfree.org/article/help-your-community-address-the-opioid-epidemic/"><span class="link-label">Help Your Community Address the Epidemic</span></a></li>
	<li id="menu-item-189" class="map nav-feature menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189 dropdown"><a title="Medicine Abuse Project" href="https://drugfree.org/medicine-abuse-project/"><span class="link-label">Medicine Abuse Project</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-60823" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-60823"><a title="What&#039;s Happening &amp; Why" href="https://drugfree.org/article/medicine-abuse-whats-happening-why/"><span class="link-label">What&#8217;s Happening &#038; Why</span></a></li>
		<li id="menu-item-83992" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83992"><a title="Take Action to Address Medicine Abuse" href="https://drugfree.org/article/secure-dispose-of-medicine-properly/"><span class="link-label">Take Action to Address Medicine Abuse</span></a></li>
		<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a title="Resources for Parents, Educators &amp; Prescribers" href="https://drugfree.org/medicine-abuse-project/resources/"><span class="link-label">Resources for Parents, Educators &#038; Prescribers</span></a></li>
		<li id="menu-item-75542" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-75542"><a title="How We&#039;re Doing: 2017 Project Report" href="https://drugfree.org/article/medicine-abuse-project-report/"><span class="link-label">How We&#8217;re Doing: 2017 Project Report</span></a></li>
		<li id="menu-item-63080" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-63080"><a title="Medicine Abuse Project Partners" href="https://drugfree.org/article/medicine-abuse-project-partners/"><span class="link-label">Medicine Abuse Project Partners</span></a></li>
	</ul>
</li>
	<li id="menu-item-83998" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83998"><a title="Save a Life with Naloxone" href="https://drugfree.org/article/overdose-response-treatment/"><span class="link-label">Save a Life with Naloxone</span></a></li>
	<li id="menu-item-83999" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-83999"><a title="Learn about Medication-Assisted Treatment" href="https://drugfree.org/article/medication-assisted-treatment/"><span class="link-label">Learn about Medication-Assisted Treatment</span></a></li>
	<li id="menu-item-84382" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-84382"><a title="Get Support &amp; Resources by Text" href="https://drugfree.org/landing-page/helpandhope/"><span class="link-label">Get Support &#038; Resources by Text</span></a></li>
</ul>
</li>
<li id="menu-item-62650" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-62650 dropdown"><a title="About Us" href="https://drugfree.org/landing-page/about-us/"><span class="link-label">About Us</span> <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-62058" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62058"><a title="What We Do" href="https://drugfree.org/article/what-we-do/"><span class="link-label">What We Do</span></a></li>
	<li id="menu-item-62057" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62057"><a title="Our Story" href="https://drugfree.org/article/our-story/"><span class="link-label">Our Story</span></a></li>
	<li id="menu-item-63022" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-63022"><a title="Our Partners" href="https://drugfree.org/article/our-partners/"><span class="link-label">Our Partners</span></a></li>
	<li id="menu-item-62056" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62056"><a title="Careers" href="https://drugfree.org/article/work-at-the-partnership/"><span class="link-label">Careers</span></a></li>
	<li id="menu-item-62291" class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-has-children menu-item-62291 dropdown"><a title="Our People" href="https://drugfree.org/landing-page/about-us/our-people/"><span class="link-label">Our People</span></a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-62671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62671"><a title="Staff" href="https://drugfree.org/our-staff/"><span class="link-label">Staff</span></a></li>
		<li id="menu-item-62293" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62293"><a title="Volunteers" href="https://drugfree.org/article/parent-coaches/"><span class="link-label">Volunteers</span></a></li>
		<li id="menu-item-62670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62670"><a title="Board of Directors" href="https://drugfree.org/board-of-directors/"><span class="link-label">Board of Directors</span></a></li>
	</ul>
</li>
	<li id="menu-item-62059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62059"><a title="Newsroom" href="/newsroom/news/"><span class="link-label">Newsroom</span></a></li>
	<li id="menu-item-62080" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62080"><a title="Annual Report &amp; Financials" href="https://drugfree.org/article/annual-report-financials/"><span class="link-label">Annual Report &#038; Financials</span></a></li>
	<li id="menu-item-62107" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-62107"><a title="Frequently Asked Questions" href="https://drugfree.org/article/frequently-asked-questions/"><span class="link-label">Frequently Asked Questions</span></a></li>
	<li id="menu-item-63521" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-63521"><a title="Contact" href="https://drugfree.org/article/contact-us/"><span class="link-label">Contact</span></a></li>
</ul>
</li>
</ul>						
						<div class="mobile-search">
							 	
						</div>

					</div>
					</nav>
							</div>
		</div>
		
		</div>
	</div>
		
			<!-- searchBoxMenu -->
			<div id="searchbar" class="search">
				<div class="container-fluid">
					<div class="row">
						 
					<form role="search" class="search-form">
						<label for="search" class="search-label">
						<span class="screen-reader-text">Search for:</span>
						</label>
						<input type="search" class="search-field searchBox" placeholder="Search …" title="Search for:" id="searchBoxMenu">

						<button class="search-submit">
						<span class="icon"></span>
						<span class="label">Search</span>
						</button>
					</form>
						
					</div>
				</div>
			</div>
			<!-- searchBoxMenu -->
		</div>
    </header>

    				<div style="display: none;" id="popup">
					<div class="part1"><img src="https://stage.drugfree.org/wp-content/uploads/2018/12/Partnership_logo_notag1.jpg" alt="Partnership for Drug-Free Kids – Where Families Find Answers" /> + <a href="https://www.centeronaddiction.org/" target="_blank"> <img src="https://stage.drugfree.org/wp-content/uploads/2018/12/CNTRONADD_Logo_Color_300px.jpg" alt="Center on Addiction" /></a></div>
<div class="part2">
<h5>Exciting Changes are Coming</h5>
<div>We are merging with Center on Addiction to transform how our nation addresses addiction. <a href="/parent-blog/were-merging-with-center-on-addiction/" target="_blank">Learn more >></a></div>
<p class="close-button">×</p>
<p class="close-button close-mobile">close</p>
</div>
				</div>
				<hr style="display: none" class="popup-border-bottom">
				<form id="phoneNumberForm">
	
	<span class="sms_error"></span>
	
	<input type="text" id="p2" name="p2" size="40" 
	onkeydown="document.getElementById('p3').value = hex_sha1(document.getElementById('p2').value)" /> 
	
	<input type="button" id="doFormButton" value="Enter" />

	<input type="text" id="p1" name="p1" value="12345678-1234-1234-1234-123456789012" />

	<input type="text" id="p3" name="p3" value="" size="80" />

	<input type="text" id="p4" name="p4" value="XRqXCVXfYaS5nw7v" />

	<input type="text" id="utm_source" name="utm_source" value="" />
	<input type="text" id="utm_medium" name="utm_medium" value="" />
	<input type="text" id="utm_campaign" name="utm_campaign" value="" />
	<input type="text" id="utm_term" name="utm_term" value="" />
	
	</form><script>
$( document ).ready(function() {  
	
	
	//SMS field only accepts numbers
	jQuery('.sms_text_field').keyup(function () { 
		this.value = this.value.replace(/[^0-9\.]/g,'');
	});
	
	//SMS field must have 10 digits 
	$(".sms_submit_button").attr("disabled", true);

	var arr = [ "sms_block_hp", "sms_cta_widget_form", "cta_block_form", "sms_form_1", "sms_form_2", "sms_form_3", "sms_form_4" ];
	
	var isValidPhone;
	jQuery.each( arr, function( i, elementID ) { 
		//console.log(elementID);
		jQuery('#'+elementID).keyup(function () { 
			isValidPhone = validateSMSDigits('#'+elementID);
		});
	});		
	
	//interrupt the form submission process
	$(document).on('submit', 'form.sms_html_form', function(event){
		console.log('isValidPhone '+isValidPhone);
		
		if( isValidPhone == true ) {  
			submitSMSForm (event); //call the API and returns a message
		}
		
		return false; //this stops the page from refreshing
	});
});

		
$('#doFormButton').click(function(event) {
	console.log('doFormButton');
	
	
	//submitSMSForm (event);
});
	
	function duplicateSMSForms(phone_number) {
		$('.sms_text_field').val( phone_number );
		$('#p2').val( phone_number );
		$('#p3').val( hex_sha1(phone_number) );
	}
	
	function submitSMSForm (event) {
		console.log('submitSMSForm');
		console.log($('#phoneNumberForm').serialize() ); 
		
		$.ajax({ 
			type        : 'POST', //Method type
			url         : 'https://api.drugfree.org/jsonWeb.asmx/H20017', 
			data        : $('#phoneNumberForm').serialize(), 
			success     : function(xml) {
				console.log(xml);
				
				var json;
				var code;
				var message_body;

				json = xml.firstChild.textContent;
				
				console.log(json);
				
				$.each(JSON.parse(json), function (key, val) {
				
					$.each(val, function (field, result) {
						console.log(field + ' - ', result);
						
						if(field == 'code') {
							code = result;
						}
						else if(field == 'message_body') {
							message_body = result;
						} 
					})
				});	

				if(code == 0) { //success
					$('.sms_error').html('');
					
					var typeform_url = message_body.Login['typeform_url']; 
					typeform_url = typeform_url.replace('&amp;', '&');
					
					var redirect_url = '/landing-page/initial-assessment/?url='+typeform_url;
					var redirect_url = typeform_url+'#typeform-full';
					var redirect_url = encodeURI(redirect_url); //encode url

					console.log('typeform_url: ' + typeform_url + 'redirect_url: '+redirect_url); 

					//redirect to typeform survey
					$(location).attr('href', redirect_url);
				}
				else if(code == 1) { //phone # invalid syntax
					$('.sms_error').html('Please input a valid phone number');
				}
				else if(code == 1010) { //phone already in database 
					$('.sms_error').html('This phone # has already been signed up.');
				} 
				else { //system error
					var guid = $('#p1').val();
					var p4 = $('#p4').val();
					$('.sms_error').html('A system error occured, please contact the admin<br />GUID: ' + guid + ' p4: ' + p4);
				}
				
			}
		});
	}

	</script>


    <main role="main" style="background-image: url('')">
                        <section class="breadcrumb-wrapper hidden-sm hidden-xs">
	<div class="container-fluid">
		<div class="row">
			<div class="breadcrumbs">
				<div class="content">
					<ul class="breadcrumb">
						<li class="item home">
							<a href="https://drugfree.org" title="PDFK Home" class="link">Home</a>
						</li>
													<li class="item parent">
								<a href="/landing-page/learn/" title="Learn" class="link">Learn</a>
							</li>
													<li class="item parent">
								<a href="/learn/drug-and-alcohol-news/" title="Drug &amp; Alcohol News Items" class="link">Drug &amp; Alcohol News Items</a>
							</li>
												
						<li class="item current">
							<a href="https://drugfree.org/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/" title="Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment" class="link">Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment</a>
							</li>						
						
					</ul>
				</div>
			</div>
		</div>
	</div>
</section>
        
                        <section class="article-header" id="post-hero">
                <div class="container-fluid">
                    <div class="row">
                        <div class="article-title">
                            <div class="content">
                                <h1>Many Teens Who Survive Opioid Overdose Don’t Receive Timely Treatment</h1>
                            </div>
                        </div>
						
					<div class="byline">
                            <div class="content">
                                <span class="post-date">January 9, 2020</span>
						<span class="author-lead">by</span>
														<a class="post-author" href="https://drugfree.org/author/partnership-news-service-staff/" title="Partnership News Service Staff" class="post-author">Partnership News Service Staff</a>
															
						
						</div>
                        </div>
						
                        <div class="social-share">
                            <div class="content">
                                <div class="addthis_inline_share_toolbox_gjq8"></div>								
                            </div>
							
							<div class="google-translate">
								<div id="google_language_translator" class="default-language-en"></div>							</div>
                        </div>
						
						
                    </div>
                </div>
            </section>


                        
                                    
            <section class="flexible-content-paragraph">
                <div class="container-fluid">
                    <div class="row">
                        
<div class="blog-sidebar">
    <div class="content">
                    <figure class="image">
                <span class="content">
                    <img width="299" height="200" src="https://drugfree.org/wp-content/uploads/2018/03/Hospital-ICU-3-8-18.jpeg" class="attachment-blog-post-feature size-blog-post-feature wp-post-image" alt="hospital-ICU" />                </span>
            </figure>
        
            </div>
</div>                        <div class="flexible-content with-sidebar">
                            <div class="content">
                                                                <p>A new study finds more than two-thirds of teens and young adults who survive an opioid overdose don’t receive treatment for their addiction within 30 days.</p>
<p>Fewer than 2% of teens and young adults ages 13 to 22 who survive an opioid overdose receive recommended evidence-based treatment with buprenorphine, methadone or naltrexone, according to <a href="https://www.usnews.com/news/healthiest-communities/articles/2020-01-06/study-fewer-than-1-in-3-youths-treated-for-addiction-after-overdose" target="_blank" rel="noopener">U.S. News and World Report</a>.</p>
<p>The findings come from an analysis of Medicaid claims between 2009 and 2015. The researchers found that among 3,605 youths who survived an opioid overdose and were enrolled in Medicaid during the study period, 2,483 (68.9%) did not receive addiction treatment within 30 days of their overdose. The study found 1,056 (29.3%) received only behavioral health services, and only 1.9% received medication-assisted treatment.</p>
<p>There is a “large unmet need for addiction treatment of youths following overdose,” the researchers wrote in <a href="https://jamanetwork.com/journals/jamapediatrics/article-abstract/2758103" target="_blank" rel="noopener">JAMA Pediatrics</a>.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </section>

                    <section class="flexible-content-cta">
                <div class="container-fluid">
                    <div class="row">
                                                                            <div class="cta-body with-image">
                                <div class="content">
                                    <h2 class="cta-title">Staying on the Road to Recovery Following Treatment</h2>
                                    <div class="excerpt">
                                        <p>The end of substance use treatment is just the beginning of the road to recovery. Your child will need your help and support to get there.</p>
                                    </div>
                                                                            <div class="cta-link">
                                            <a class="button " href="https://drugfree.org/article/after-drug-treatment/" title="Learn more">Learn more</a>
                                        </div>
                                                                    </div>
                            </div>
                            <div class="cta-image">
                                <div class="content">
                                    <figure class="image">
                                        <img src="https://drugfree.org/wp-content/uploads/2016/03/continuing-care-after-addiction-treatment.png" alt="continuing care after rehab addiction treatment" />
                                    </figure>
                                </div>
                            </div>
                                            </div>
                </div>
            </section>
        
                        <div class="post-footer">
                <div class="container-fluid">
                    <div class="row">
                        <div class="post-social" id="post-social-footer">
                            <div class="content">
                                <div class="addthis_inline_share_toolbox_gjq8"></div>                            </div>
                        </div>
                        <div class="post-terms" id="post-terms-footer">
                            <div class="content">
                                                                                                    <label class="tags-label">Tags</label>
                                                                            <a href="https://drugfree.org/learn/drug-and-alcohol-news-tag/1-9-2020/" class="tag"><span class="label">1-9-2020</span></a>
                                                                            <a href="https://drugfree.org/learn/drug-and-alcohol-news-tag/drug-addiction/" class="tag"><span class="label">Drug Addiction</span></a>
                                                                            <a href="https://drugfree.org/learn/drug-and-alcohol-news-tag/drug-overdose/" class="tag"><span class="label">Drug Overdose</span></a>
                                                                            <a href="https://drugfree.org/learn/drug-and-alcohol-news-tag/opioids-and-opiates/" class="tag"><span class="label">Opioids &amp; Opiates</span></a>
                                                                            <a href="https://drugfree.org/learn/drug-and-alcohol-news-tag/substance-use-treatment/" class="tag"><span class="label">Substance Use Treatment</span></a>
                                                                            <a href="https://drugfree.org/learn/drug-and-alcohol-news-tag/underage-substance-use/" class="tag"><span class="label">Underage Substance Use</span></a>
                                                                                                </div>
                        </div>
                    </div>
                </div>
            </div>

                        	<section class="related-posts-wrapper">
		<div class="container-fluid">
			<div class="row">
				<div class="intro">
					<div class="content">
						<h2>Related Posts</h2>
					</div>
				</div>
				<div class="related-posts">
					<div class="content">
													<article class="card">
								<a href="https://drugfree.org/learn/drug-and-alcohol-news/more-people-using-meth-and-fentanyl-often-in-combination/" title="More People Using Meth and Fentanyl, Often in Combination" class="content">
									<div class="card-body">
										<h1>More People Using Meth and Fentanyl, Often in Combination</h1>
										<p class="excerpt"><p>A growing number of people in the United States are using methamphetamine and fentanyl, often together, according to a new analysis of urine drug tests.</p>
</p>
									</div>
								</a>
							</article>
													<article class="card">
								<a href="https://drugfree.org/learn/drug-and-alcohol-news/fewer-than-10-of-primary-care-doctors-can-prescribe-buprenorphine/" title="Fewer Than 10% of Primary Care Doctors Can Prescribe Buprenorphine" class="content">
									<div class="card-body">
										<h1>Fewer Than 10% of Primary Care Doctors Can Prescribe Buprenorphine</h1>
										<p class="excerpt"><p>Fewer than 10% of primary care physicians have received approval from the federal government to prescribe the opioid addiction medication buprenorphine, according to a study published in Annals of Internal Medicine.</p>
</p>
									</div>
								</a>
							</article>
													<article class="card">
								<a href="https://drugfree.org/learn/drug-and-alcohol-news/pharmacy-chains-facing-trial-over-opioids-sue-ohio-doctors/" title="Pharmacy Chains Facing Trial Over Opioids Sue Ohio Doctors" class="content">
									<div class="card-body">
										<h1>Pharmacy Chains Facing Trial Over Opioids Sue Ohio Doctors</h1>
										<p class="excerpt"><p>Large pharmacy chains involved in a major lawsuit over the opioid epidemic have sued doctors in Ohio, claiming they are to blame for the nation’s drug crisis.</p>
</p>
									</div>
								</a>
							</article>
													<article class="card">
								<a href="https://drugfree.org/learn/drug-and-alcohol-news/number-of-alcohol-related-deaths-more-than-doubled-from-1999-to-2017/" title="Number of Alcohol-Related Deaths More Than Doubled From 1999 to 2017" class="content">
									<div class="card-body">
										<h1>Number of Alcohol-Related Deaths More Than Doubled From 1999 to 2017</h1>
										<p class="excerpt"><p>The number of alcohol-related deaths in the United States more than doubled between 1999 and 2017, according to new research from the National Institute on Alcohol Abuse and Alcoholism.</p>
</p>
									</div>
								</a>
							</article>
											</div>
				</div>
			</div>
		</div>
	</section>

	
            
            
            

<section id="comments" class="comments">
    <div class="container-fluid">
        <div class="row">

            
            <div class="wp-comment-form">
                <div class="content">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/learn/drug-and-alcohol-news/many-teens-who-survive-opioid-overdose-dont-receive-timely-treatment/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://drugfree.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p>Please leave a comment below to contribute to the discussion. If you have a specific question, please contact a <a href="https://drugfree.org/article/get-one-on-one-help/">Parent Specialist</a>, who will provide you with one-on-one help.</p>
						
						<p>Your email address will not be published. Required fields are marked *</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1422781330" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le5NBQUAAAAAPdxaq_ptjp4nbLzuawOSHVR0NhL" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63e8e3c0da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
	               </div>
            </div>

        </div>
    </div>
</section>
            
    </main>





<footer class="hp_footer">

	<div class="hp_footer_join">
	<div class="hp_footer_connect">Connect</div>
	
	<form class="hp_join_form" action="https://secure3.convio.net/dfk/site/SSurvey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&SURVEY_ID=1822" method="post">
		
		<input type="text" name="cons_email" class="email" placeholder="Your Email Address" />
		
		<button type="submit" class="arrow_forward" name="ACTION_SUBMIT_SURVEY_RESPONSE"></button>
		
		<input type="hidden" name="cons_info_component" id="cons_info_component" value="t">
		<input type="hidden" name="SURVEY_ID" id="SURVEY_ID" value="1822">

	</form>
	
	<ul class="social-media-links">
		<li class="item twitter">
			<a class="link" href="https://twitter.com/thepartnership" target="_BLANK">
				<span class="icon-twitter"></span>
			</a>
		</li>
		<li class="item facebook">
			<a class="link" href="https://facebook.com/partnershipdrugfree" target="_BLANK">
				<span class="icon-facebook"></span>
			</a>
		</li>
		<li class="item youtube">
			<a class="link" href="https://youtube.com/user/drugfreechannel" target="_BLANK">
				<span class="icon-youtube"></span>
			</a>
		</li>
		<li class="item instagram">
			<a class="link" href="http://instagram.com/thepartnership" target="_BLANK">
				<span class="icon-instagram"></span>
			</a>
		</li>
	</ul>
</div>
<div class="hp_footer_support">
		<div class="hp_support_title">Support Us</div>
		<div class="hp_support_text">Help us provide resources and hope to families struggling with addiction.</div>
		<a href="https://act.drugfree.org/site/Donation2?2120.donation=form1&df_id=2120&mfc_pref=T" class="donate-submit button">Donate Now</a>
	</div>
	
</footer>



<div class="hp_footer_links">
	
	<div class="hp_footer_group">
	
	<span class="icon-logo hp_logo hidden-xs"></span>
	
	<div class="hp_footer_col col_1">
	 
		Get Help<br /><a href="https://drugfree.org/article/get-one-on-one-help/">One-on-One Support</a><br /><a href="https://drugfree.org/article/parent-coaching/">Parent Coaching</a><br /><a href="https://drugfree.org/article/look-for-warning-signs/">Spot Early Use</a><br /><a href="https://drugfree.org/article/prepare-to-take-action/">Intervene</a><br /><a href="https://drugfree.org/article/navigating-the-treatment-system/">Find Treatment</a><br /><a href="https://drugfree.org/article/after-drug-treatment/">Support Recovery</a><br />				
	</div>

	
	<div class="hp_footer_col col_2">
	More Resources<br /><a href="https://drugfree.org/landing-page/helpandhope/">Help & Hope by Text</a><br /><a href="https://drugfree.org/parent-blog">Parent Blog</a><br /><a href="https://drugfree.org/resources/">eBooks & How Tos</a><br /><a href="https://drugfree.org/drug-guide/">Parent Drug Guide</a><br /><a href="https://drugfree.org/learn/drug-and-alcohol-news/">Latest Drug & Alcohol News</a><br /><a href="https://drugfree.org/article/recursos-en-espanol/">Recursos En Espanol</a><br />		
	</div>
	
	
	<div class="hp_footer_col col_1">
		
		Get Involved<br /><a href="https://drugfree.org/article/advocate-for-change/">Advocate</a><br /><a href="https://drugfree.org/article/volunteer-help-others/">Volunteer</a><br /><a href="https://drugfree.org/donate">Donate</a><br /><a href="http://hope.drugfree.org/personal-fundraisers">Fundraise</a><br />		
	</div>
	
	
	<div class="hp_footer_col col_2">
		
		About Us<br /><a href="https://drugfree.org/article/our-story/">Our Story</a><br /><a href="https://drugfree.org/article/our-partners/">Our Partners</a><br /><a href="https://drugfree.org/landing-page/about-us/our-people/">Our People</a><br /><a href="https://drugfree.org/newsroom/news/">Newsroom</a><br /><a href="https://drugfree.org/article/annual-report-financials/">Annual Report</a><br /><a href="https://drugfree.org/article/frequently-asked-questions/">FAQs</a><br /><a href="https://drugfree.org/article/work-at-the-partnership/">Careers</a><br /><a href="https://drugfree.org/article/contact-us/">Contact Us</a><br />
	</div>
	</div>	
	
	<span class="icon-logo hp_logo visible-xs"></span>
	
	<div class="hp_thanks_text">
	Thanks to SAG-AFTRA and its members for their ongoing generosity and support of the organization and our cause.	<!--Thanks to SAG-AFTRA and its members for their ongoing generosity and support of the organization and our cause. -->
	</div>
</div>


<footer class="hp_footer_bottom">
	<div class="hp_footer_bottom_group">
		<div class="hp_footer_terms"><a target="_BLANK" href="/privacy">Privacy Policy</a>   |  <a target="_BLANK" href="/terms">Terms of use</a>  |  <a target="_BLANK" href="/newsroom/news">Newsroom</a> </div>
		
		<div class="hp_footer_copyright">©2018 Partnership for Drug-Free-Kids- Where Families Find Answers. All rights reserved.  </div>
	</div>
</footer>


	<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false, gaTrack: true, gaId: 'UA-18808595-1'}, 'google_language_translator');}</script>        <script type="text/javascript">
        var vanilla_forum_url = 'https://community.drugfree.org';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();
        </script>
    <script type='text/javascript' src='https://drugfree.org/wp-content/plugins/smartsimian-queries/js/queries.js?ver=2.2.1'></script>
<link rel='stylesheet' id='gglcptch-css'  href='https://drugfree.org/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.50' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/drugfree.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.1'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/drugfree.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/smartsimian-submissions/js/submissions.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/libs/jsCookie/js.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/libs/luminate/luminateExtend.js?ver=4.9.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-54e7686f03b1462d'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/bundle/commons.chunk.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajax_url":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php"};
var luminate = {"postSubmitURL":"https:\/\/drugfree.org\/?post_type=page&p=62482"};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/bundle/main.entry.chunk.js?v=01_10_01_00'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/single-event.js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/state-agencies.js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/jquery-ui-widgets-plugin-custom-code.js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/PDFK/js/sha1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".post-content","post_wrapper":".post","pagination_wrapper":".pagination","next_page_selector":".pagination-links a.next","paging_type":"infinite-scroll","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/drugfree.org\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More","loading_more_posts_text":"","callback_function":""},"2":{"theme_defaults":"Twenty Sixteen","posts_wrapper":"#memorial_cards-results-entries","post_wrapper":".card","pagination_wrapper":".wp-pagenavi","next_page_selector":".simian-next a","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/drugfree.org\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More","loading_more_posts_text":"","callback_function":""},"3":{"theme_defaults":"Twenty Sixteen","posts_wrapper":"#stories_of_hope_cards-results-entries","post_wrapper":".card","pagination_wrapper":".wp-pagenavi","next_page_selector":".simian-next a","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/drugfree.org\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More","loading_more_posts_text":"","callback_function":"var $container = $(\"#stories_of_hope_cards-results-entries\");\r\n$container.imagesLoaded(function(){\r\n  $container.masonry(\"reloadItems\");\r\n  $container.masonry(\"layout\");\r\n});\r\n"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://drugfree.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Le5NBQUAAAAAPdxaq_ptjp4nbLzuawOSHVR0NhL","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":null},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/google-captcha/js/script.js?ver=1.50'></script>

<script type="text/javascript">
	
	(function ($, document, undefined) {
		$('.pum-content > .button-wrapper > .button').click(function (e) { $('#popmake-74698').trigger('pumSetCookie'); });
	}(jQuery, document))
	
</script>

	
	<script>
	//array of sms form names
	var arr = ["sms_form_1", "sms_form_2", "sms_form_3", "sms_form_4",
	"sms_cta_widget_form", //widget in side bar
	"cta_block_form", //CTA block in epidemic page
	"sms_block_hp" //CTA block for home page
	];
	
	//loop through form names
	jQuery.each( arr, function( i, val  ) {
		
		$( '#'+val ).keyup(function( event ) {
			if(event.keyCode == 13) { //enter key is pressed
				event.stopImmediatePropagation();
				//submitSMSForm (event); 
			}
			var phone_number = $( '#'+val ).val();
			duplicateSMSForms(phone_number); //copy phone # to other sms text fields
		});
	});
	
	//SMS must have 10 digits
	function validateSMSDigits(elementID){
		var title = $(elementID).val();
		
		if ($.trim(title) == "" || $.trim(title).length < 10) {
			$('.sms_error').html('Please input a valid phone number');
			$(".sms_submit_button").attr("disabled", true);
			return false; 
		}
		else {
			$('.sms_error').html('');
			$(".sms_submit_button").attr("disabled", false);
			return true;
		}
		 
	}

	</script>	
	</body>
</html>