
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=GTM-MZKBSDK"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NV75N6N');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" /> 
            <title>   
                            Psychologists Report “Mental Health Tsunami” During Pandemic - Partnership to End Addiction
                    </title>
        
            <meta name="description" content="Where Families Find Answers">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="author" href="https://drugfree.org/wp-content/themes/coa-2020/humans.txt" />
    <link rel="pingback" href="https://drugfree.org/xmlrpc.php" />
            <link rel="apple-touch-icon" sizes="180x180" href="https://drugfree.org/wp-content/themes/coa-2020/src/img/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://drugfree.org/wp-content/themes/coa-2020/src/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://drugfree.org/wp-content/themes/coa-2020/src/img/favicon-16x16.png">
    <!--<link rel="manifest" href="/site.webmanifest">-->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Psychologists Report “Mental Health Tsunami” During Pandemic — Partnership News Service from Partnership to End Addiction" />
	<meta property="og:description" content="The demand for mental health treatment soared during the COVID-19 pandemic in the United States, creating what the American Psychological Association is calling a “mental health tsunami,” HealthDay reports." />
	<meta property="og:url" content="https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/" />
	<meta property="og:site_name" content="Partnership to End Addiction" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Psychologists Report “Mental Health Tsunami” During Pandemic — Partnership News Service from Partnership to End Addiction" />
	<meta name="twitter:description" content="The demand for mental health treatment soared during the COVID-19 pandemic in the United States, creating what the American Psychological Association is calling a “mental health tsunami,” HealthDay reports." />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://drugfree.org/#organization","name":"Partnership to End Addiction","url":"https://drugfree.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://drugfree.org/#logo","inLanguage":"en-US","url":"https://drugfree.org/wp-content/uploads/2020/07/PTEA_Logo_RGB.png","width":2142,"height":446,"caption":"Partnership to End Addiction"},"image":{"@id":"https://drugfree.org/#logo"}},{"@type":"WebSite","@id":"https://drugfree.org/#website","url":"https://drugfree.org/","name":"Partnership to End Addiction","description":"Where Families Find Answers","publisher":{"@id":"https://drugfree.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://drugfree.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#webpage","url":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/","name":"Psychologists Report \u201cMental Health Tsunami\u201d During Pandemic","isPartOf":{"@id":"https://drugfree.org/#website"},"datePublished":"2021-10-21T15:32:52+00:00","dateModified":"2021-10-21T15:32:52+00:00","description":"The demand for mental health treatment soared during the COVID-19 pandemic in the United States, creating what the American Psychological Association is calling a \u201cmental health tsunami,\u201d HealthDay reports.","breadcrumb":{"@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/"]}]},{"@type":"BreadcrumbList","@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://drugfree.org/","url":"https://drugfree.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://drugfree.org/drug-and-alcohol-news/","url":"https://drugfree.org/drug-and-alcohol-news/","name":"Drug and Alcohol News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/","url":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/","name":"Psychologists Report \u201cMental Health Tsunami\u201d During Pandemic"}}]},{"@type":["Article","NewsArticle"],"@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#article","isPartOf":{"@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#webpage"},"author":{"@id":"https://drugfree.org/#/schema/person/19653c07785e589016c110e7f6cb30d8"},"headline":"Psychologists Report \u201cMental Health Tsunami\u201d During Pandemic","datePublished":"2021-10-21T15:32:52+00:00","dateModified":"2021-10-21T15:32:52+00:00","mainEntityOfPage":{"@id":"https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#webpage"},"commentCount":0,"publisher":{"@id":"https://drugfree.org/#organization"},"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/#respond"]}]},{"@type":"Person","@id":"https://drugfree.org/#/schema/person/19653c07785e589016c110e7f6cb30d8","name":"Partnership Staff"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Partnership to End Addiction &raquo; Psychologists Report “Mental Health Tsunami” During Pandemic Comments Feed" href="https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/drugfree.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://drugfree.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://drugfree.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://drugfree.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://drugfree.org/wp-content/themes/coa-2020/dist/style.css?ver=c2bb7508720602edff49311fb39be93e' type='text/css' media='all' />
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php","home_url":"https:\/\/drugfree.org\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.8' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.8' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/src/js/platform.js?ver=181017c1813c9f4a85fb4acd02d16e7e' id='platform-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/src/js/sms_form.js?ver=78ee320061fc7bbc706597ad76318127' id='sms_form-js'></script>
<link rel="https://api.w.org/" href="https://drugfree.org/wp-json/" /><link rel="alternate" type="application/json" href="https://drugfree.org/wp-json/wp/v2/drug_alcohol_news/115089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drugfree.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drugfree.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://drugfree.org/?p=115089' />
<link rel="alternate" type="application/json+oembed" href="https://drugfree.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrugfree.org%2Fdrug-and-alcohol-news%2Fpsychologists-report-mental-health-tsunami-during-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drugfree.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrugfree.org%2Fdrug-and-alcohol-news%2Fpsychologists-report-mental-health-tsunami-during-pandemic%2F&#038;format=xml" />
            </head>
    <body class="drug_alcohol_news-template-default single single-drug_alcohol_news postid-115089 single-format-standard " api-url="" >
	
	<!-- hidden sms forms to submit -->
	
	<form id="phoneNumberForm">

	<span class="sms_error"></span>

	<input type="text" id="p2" name="p2" size="40"
	onkeydown="document.getElementById('p3').value = hex_sha1(document.getElementById('p2').value)" />

	<input type="button" id="doFormButton" value="Enter" />

	<input type="text" id="p1" name="p1" value="12345678-1234-1234-1234-123456789012" />

	<input type="text" id="p3" name="p3" value="" size="80" />

	<input type="text" id="p4" name="p4" value="XRqXCVXfYaS5nw7v" />

	<input type="text" id="utm_source" name="utm_source" value="" />
	<input type="text" id="utm_medium" name="utm_medium" value="" />
	<input type="text" id="utm_campaign" name="utm_campaign" value="" />
	<input type="text" id="utm_term" name="utm_term" value="" />

	</form>
<style>
#phoneNumberForm {
	display: none;
}
</style>

<script type='text/javascript'>

(function($){

	 //SMS field only accepts numbers
	jQuery('.sms_text_field').keyup(function () {
		this.value = this.value.replace(/[^0-9\.]/g,'');
	});

	//SMS field must have 10 digits
	$(".sms_submit_button").attr("disabled", true);

	var arr = [ "sms_block_hp", "sms_cta_widget_form", "cta_block_form", "sms_form_1", "sms_form_2", "sms_form_3", "sms_form_4" ];

	var isValidPhone;
	jQuery.each( arr, function( i, elementID ) {
		//console.log(elementID);
		jQuery('#'+elementID).keyup(function () {
			isValidPhone = validateSMSDigits('#'+elementID);
		});
	});

	//interrupt the form submission process
	$(document).on('submit', 'form.sms_html_form', function(event){
		console.log('isValidPhone '+isValidPhone);

		if( isValidPhone == true ) {
			submitSMSForm (event); //call the API and returns a message
		}

		return false; //this stops the page from refreshing
	});

	$('#doFormButton').click(function(event) {
	console.log('doFormButton');


	//submitSMSForm (event);
	});

	function duplicateSMSForms(phone_number) {
		$('.sms_text_field').val( phone_number );
		$('#p2').val( phone_number );
		$('#p3').val( hex_sha1(phone_number) );
	}

	function submitSMSForm (event) {
		console.log('submitSMSForm');
		console.log($('#phoneNumberForm').serialize() );

		$.ajax({
			type        : 'POST', //Method type
			url         : 'https://api.drugfree.org/jsonWeb.asmx/H20017',
			data        : $('#phoneNumberForm').serialize(),
			success     : function(xml) {
				console.log(xml);

				var json;
				var code;
				var message_body;

				json = xml.firstChild.textContent;

				console.log(json);

				$.each(JSON.parse(json), function (key, val) {

					$.each(val, function (field, result) {
						console.log(field + ' - ', result);

						if(field == 'code') {
							code = result;
						}
						else if(field == 'message_body') {
							message_body = result;
						}
					})
				});

				if(code == 0) { //success
					$('.sms_error').html('');

					var typeform_url = message_body.Login['typeform_url'];
					typeform_url = typeform_url.replace('&amp;', '&');

					var redirect_url = '/landing-page/initial-assessment/?url='+typeform_url;
					var redirect_url = typeform_url+'#typeform-full';
					var redirect_url = encodeURI(redirect_url); //encode url

					console.log('typeform_url: ' + typeform_url + 'redirect_url: '+redirect_url);

					//redirect to typeform survey
					$(location).attr('href', redirect_url);
				}
				else if(code == 1) { //phone # invalid syntax
					$('.sms_error').html('Please input a valid phone number');
				}
				else if(code == 1010) { //phone already in database
					$('.sms_error').html('This phone # has already been signed up.');
				}
				else { //system error
					var guid = $('#p1').val();
					var p4 = $('#p4').val();
					$('.sms_error').html('A system error occured, please contact the admin<br />GUID: ' + guid + ' p4: ' + p4);
				}
			}
		});
	}

});

	</script>

  
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV75N6N"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <header class="web header">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-md-3">
                        <a href="https://drugfree.org" class="logo"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Logo">
                            <svg class="o-icon-logo " version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 553.3 137.7" style="enable-background:new 0 0 553.3 137.7;" xml:space="preserve">
<style type="text/css">
	.o-icon-logo__heart{fill:#772583;}
	.o-icon-logo__text{fill:#FF9E1B;}
</style>
<path  class="o-icon-logo__heart" d="M447.8,112.4V89.6h6.3v6.5h5.8v5.2h-5.8v11.2c0,3.4,1.4,5.1,4.3,5.1c0.7,0,1.3-0.1,1.8-0.2v5.4
	c-1,0.2-1.8,0.3-2.5,0.3C451.2,123,447.8,119.4,447.8,112.4z M268.5,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4
	V87h6.3v35.5l-6,0v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C273.7,123.1,268.5,117.2,268.5,109.3z M275,109.4c0,4.8,2.9,8.2,7,8.2
	c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4S275,104.4,275,109.4z M465.1,96.1v26.3h6.3V96.1L465.1,96.1z M468.2,85
	c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2c0-0.9-0.3-1.7-1-2.3C469.9,85.4,469.1,85,468.2,85z
	 M518,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3v-15.5c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7l-6,0v26.3h6.3v-15.5
	C512.5,103.4,514.6,101.2,518,101.2z M431.4,123.1c6.2,0,10.9-3.6,12.3-9.3h-6.6c-0.8,2.4-2.9,3.8-5.8,3.8c-4.1,0-6.9-3.4-6.9-8.2
	c0-4.9,2.8-8.4,6.9-8.4c2.8,0,4.9,1.4,5.7,3.8l6.5,0c-1.4-5.7-6.2-9.3-12.2-9.3c-7.5,0-13.4,6.1-13.4,13.9
	C418,117,423.9,123.1,431.4,123.1z M375.6,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6
	l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C380.7,123.1,375.6,117.2,375.6,109.3z M382,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2
	c0-4.9-2.9-8.4-7-8.4C384.9,101,382,104.4,382,109.4z M407.6,96.1v26.3h6.3V96.1H407.6z M410.7,85c-1.8,0-3.2,1.5-3.2,3.2
	c0,0.9,0.3,1.7,1,2.3c0.6,0.6,1.4,1,2.3,1c1.8,0,3.2-1.5,3.2-3.2C414,86.5,412.5,85,410.7,85z M331.4,87l13,35.4h-6.9l-2.4-7l0-0.1
	l-14.3,0l-2.5,7.1l-6.7,0l13-35.4L331.4,87z M333,109.7l-4.2-12.2c-0.4-1-0.9-3.2-0.9-3.5l-0.1-0.7l-0.1,0.7c0,0.2-0.6,2.4-0.9,3.5
	l-4.2,12.2L333,109.7z M167.5,109.3c0-7.8,5.9-13.9,13.4-13.9c7.5,0,13.4,6.1,13.4,13.9c0,7.7-5.9,13.8-13.4,13.8
	C173.4,123.1,167.5,117,167.5,109.3z M174,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4
	C176.8,101,174,104.4,174,109.4z M162.9,123c0.7,0,1.5-0.1,2.5-0.3v-5.4c-0.5,0.1-1.1,0.2-1.8,0.2c-2.9,0-4.3-1.7-4.3-5.1v-11.2h5.8
	v-5.2l-5.8,0v-6.5l-6.3,0v22.8C153,119.4,156.4,123,162.9,123z M253.1,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3V107
	c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7h-6v26.3h6.3V107C247.6,103.4,249.7,101.2,253.1,101.2z M502.3,109.3
	c0,7.7-5.9,13.8-13.4,13.8c-7.5,0-13.4-6-13.4-13.8c0-7.8,5.9-13.9,13.4-13.9C496.4,95.5,502.3,101.6,502.3,109.3z M495.8,109.4
	c0-4.9-2.9-8.4-7-8.4c-4.1,0-7,3.4-7,8.4c0,4.8,2.9,8.2,7,8.2S495.8,114.2,495.8,109.4z M344.9,109.3c0-7.6,5.4-13.9,12.1-13.9
	c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C350,123.1,344.9,117.2,344.9,109.3z
	 M351.3,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4C354.2,101,351.3,104.4,351.3,109.4z M233.2,106.9v-6
	l-15.4,0v-8l18.3,0V87l-24.8,0v35.4l25.1,0v-6l-18.6,0v-9.5L233.2,106.9z M244.6,31.5c0,0,0,4.2,0,6.2c1.2-2.4,3-6.2,14.1-6.2
	c0,0,0,0.1,0.1,0.1v7.8c-5.3-0.6-8.8,1-11.2,3.3c-1.9,1.9-2.9,4.5-2.9,7.8v20.2h-9.1V31.5H244.6z M371.8,31.5v39.1h9.1V50.4
	c0-3.3,1-5.9,2.9-7.8c2.4-2.3,6-3.9,11.2-3.3v-7.8c0,0,0-0.1-0.1-0.1c-11,0-12.9,3.8-14.1,6.2c0-2,0-6.2,0-6.2H371.8z M305.4,38.9
	c3.6,0,7.8,1.5,7.8,8.6v23h9.1v-23c0-10.7-5.2-17-13.9-17c-5.1,0-9.4,2.8-11.1,7l-0.5,1.3v-7.4H288v39h9.1v-23
	C297.1,42.2,300.3,38.9,305.4,38.9z M277.8,71.1c1,0,2.2-0.1,3.6-0.4v-7.8c-0.8,0.2-1.6,0.2-2.6,0.2c-4.4,0-6.5-2.5-6.5-7.6V39.1
	h8.6v-7.6h-8.6v-9.6h-9.1v33.5C263.3,65.7,268.3,71.1,277.8,71.1z M462.8,47.6v23h9.1v-23c0-10.7-5.2-17-13.9-17
	c-4.8,0-9,2.6-10.8,6.5l-0.5,1.1V18.6h-9.1v52h9.1v-23c0-5.3,3.2-8.6,8.3-8.6C458.5,38.9,462.8,40.4,462.8,47.6z M414.6,30.5
	c-11.9,0-16.2,6.5-16.2,12c0,9.4,8,10.8,15,12l1.1,0.2c6.7,1.2,9.2,1.6,9.2,4.8c0,2.7-3.2,4.4-8,4.4c-4.6,0-7.7-1.5-8.9-4.2h-9.4
	c1,7.2,8.2,11.8,18.3,11.8c10.4,0,16.9-4.8,16.9-12.4c0-9.7-8.5-11.2-15.4-12.4c-0.5-0.1-0.9-0.2-1.3-0.2c-6-1-8.6-1.6-8.6-4.4
	c0-2.5,2.7-4,6.9-4c5.6,0,7.2,2.6,7.7,3.8h9.2C429.9,34.7,423.7,30.5,414.6,30.5z M162.5,70.6l-9.5,0l0-51.9l20.1,0
	c11.6,0,18.5,6.3,18.5,16.7c0,4.9-1.7,9-5,11.9c-3.3,2.9-7.9,4.4-13.3,4.4c0,0,0,0,0,0l-10.8,0L162.5,70.6z M162.5,43.3l10.5,0
	c0,0,0,0,0,0c6.1,0,9.2-2.7,9.2-8c0-5.3-3.3-8.3-9.2-8.3l-10.5,0L162.5,43.3z M327,51c0-5.7,2-10.9,5.8-14.7c3.7-3.8,8.6-5.8,14-5.8
	c5.7,0,10.8,2.2,14.4,6.2c4,4.4,5.8,10.5,5.2,17.1h-29.9l0,0.3c0.9,5.9,4.8,9.2,11,9.2c3.6,0,6.5-1.3,8-3.7h9.9
	c-2.3,7.5-8.8,11.7-17.8,11.7C335.8,71.4,327,62.7,327,51z M336.7,47.5h20.1l-0.1-0.3c-1-5.6-4.6-8.7-9.9-8.7c-4.9,0-8.8,3.4-10,8.7
	L336.7,47.5z M483,15.9c-2.8,0-5.1,2.3-5.1,5.1s2.3,5.1,5.1,5.1s5.1-2.3,5.1-5.1S485.8,15.9,483,15.9z M504.3,65l-0.5-0.9v20.8h-9.1
	V31.5h8.8v6.9l0.5-0.9c2.4-4.5,6.9-7,12.4-7c4.7,0,9.1,2.1,12.5,5.8c3.5,3.9,5.4,9.1,5.4,14.7c0,5.7-1.9,10.9-5.2,14.6
	c-3.3,3.7-7.8,5.7-12.6,5.7C510.2,71.5,506.1,68.1,504.3,65z M503.8,51.1c0,7.2,4.3,12.2,10.5,12.2c6.2,0,10.5-5,10.5-12.2
	c0-7.4-4.3-12.6-10.5-12.6C508.1,38.6,503.8,43.7,503.8,51.1z M206.5,71.4c-10.3,0-14-6-14-11.6c0-8.8,7.8-10.7,15.1-11.7
	c8.4-1.2,11.9-2.2,11.9-5.7c0-2.9-2.2-4.2-7.1-4.2c-4.5,0-7.3,1.6-8.3,4.8h-9.7c1.4-7.7,8.2-12.5,18-12.5c5.5,0,9.7,1.1,12.4,3.4
	c2.7,2.3,4.1,5.7,4.1,10.1v26.5H220c0-1.2,0-5.9,0-5.9v-0.5l-0.5,0.9C217.1,69.3,212.7,71.4,206.5,71.4z M208.8,63.8
	c6.4,0,10.7-3.3,10.7-8.1V51l-0.4,0.3c-2.5,1.6-5.6,2.3-10.1,3.1c-4.4,0.8-7,1.9-7,5.1C202,62.3,204.3,63.8,208.8,63.8z M487.6,70.6
	v-39h-9.3v39H487.6z"/>
<g>
	<path  class="o-icon-logo__heart" d="M37.2,68.2c-0.2-0.3-0.5-0.6-0.7-0.9c-2.4-3.2-4.1-6.9-4.6-10.9c-0.1-1-0.2-2-0.2-2.9
		c0-10.4,7.4-19.9,17.6-22.6c14.1-3.6,24.2,9.1,25.4,10.8c1.2-1.6,11.3-14.4,25.4-10.8c12.3,3.2,20.4,16.2,16.6,28.9l12.3-10
		c-0.5-4.8-2.1-9.6-4.6-14.4c-5.6-10.7-15.9-16.8-28.4-16.8c-8,0-15.9,2.5-21.3,6.6c-5.4-4-13.3-6.6-21.3-6.6
		c-12.5,0-22.9,6.1-28.4,16.8c-10.2,19.4-1.8,35.4,4.1,41.2l0.2,0.2h16.2C42.7,74,39.8,71.3,37.2,68.2
		C37.3,68.3,37.2,68.2,37.2,68.2"/>
	<path  class="o-icon-logo__text" d="M74.7,105.5L52.6,84.1c0,0,0,0-0.1,0l-16.2,0c-0.1,0-0.1,0.1-0.1,0.1l38.4,38.3c0,0,0.1,0,0.1,0
		l65.4-71.1c0.4-0.5-0.2-1.2-0.7-0.7l-64.7,54.9C74.8,105.5,74.7,105.5,74.7,105.5z"/>
</g>
</svg>
                        </a>
                    </div>
                    <div class="col-12 col-md-9 text-right top-links">
                        <a href="/recursos-en-espanol/" target=""  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: bookmarks" class="bookmarks" onClick="return bookmark(this);">
                                                         
                           Recursos en Español
                        </a>
                        <a href="https://drugfree.org/get-support-now/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Get Support" class="btn contact" target="">
                            <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-call.png" alt="icon" class="icon" />
                            Get Support
                        </a>
                        <a href="https://drugfree.org/donate" target="_blank" class="btn donate"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: DONATE">DONATE</a>
                    </div>
                    <div class="col-12 col-md-12">
                        <div class="primary-menu">
                                <ul class="list-unstyled">
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93740">
	            <a target="" href="https://drugfree.org/prevention-and-taking-action-early/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Prevention &#038; Early Action">Prevention &#038; Early Action</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93741">
	            <a target="" href="https://drugfree.org/treatment-and-recovery/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Treatment &#038; Recovery">Treatment &#038; Recovery</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93742">
	            <a target="" href="https://drugfree.org/get-involved/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Get Involved">Get Involved</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110854">
	            <a target="" href="https://drugfree.org/work-with-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Work With Us">Work With Us</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110853">
	            <a target="" href="https://drugfree.org/our-expertise/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Our Expertise">Our Expertise</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93744">
	            <a target="" href="https://drugfree.org/about-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: About Us">About Us</a>
	        </li>
	    	    <li class="search">
	    	<a href="https://drugfree.org?s="><i class="fa fa-search"></i>Search</a>
	    </li>
    </ul>
                        </div>
                    </div>
                </div>                
            </div>
        </header>

        <header class="mobile">
            <div class="top-links">
                <div class="d-table w-100 h-100">
                    <div class="d-table-cell align-middle w-50 h-100 text-center left">
                        <a href="https://drugfree.org/get-support-now/" class="contact logo" target="">
                            <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-call.png" alt="icon" class="icon" />
                            Get Support
                        </a>
                    </div>
                    <div class="d-table-cell align-middle w-50 h-100 text-center right">
                        <a href="https://drugfree.org/donate" class="donate" target="_blank">DONATE</a>
                    </div>
                </div>
            </div>
            <div class="logo-menu">
                <div class="container h-100">
                    <div class="d-table w-100 h-100">
                        <div class="d-table-cell align-middle w-50 h-100 text-left left">
                            <a href="https://drugfree.org">
                                <svg class="o-icon-logo " version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 553.3 137.7" style="enable-background:new 0 0 553.3 137.7;" xml:space="preserve">
<style type="text/css">
	.o-icon-logo__heart{fill:#772583;}
	.o-icon-logo__text{fill:#FF9E1B;}
</style>
<path  class="o-icon-logo__heart" d="M447.8,112.4V89.6h6.3v6.5h5.8v5.2h-5.8v11.2c0,3.4,1.4,5.1,4.3,5.1c0.7,0,1.3-0.1,1.8-0.2v5.4
	c-1,0.2-1.8,0.3-2.5,0.3C451.2,123,447.8,119.4,447.8,112.4z M268.5,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4
	V87h6.3v35.5l-6,0v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C273.7,123.1,268.5,117.2,268.5,109.3z M275,109.4c0,4.8,2.9,8.2,7,8.2
	c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4S275,104.4,275,109.4z M465.1,96.1v26.3h6.3V96.1L465.1,96.1z M468.2,85
	c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2c0-0.9-0.3-1.7-1-2.3C469.9,85.4,469.1,85,468.2,85z
	 M518,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3v-15.5c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7l-6,0v26.3h6.3v-15.5
	C512.5,103.4,514.6,101.2,518,101.2z M431.4,123.1c6.2,0,10.9-3.6,12.3-9.3h-6.6c-0.8,2.4-2.9,3.8-5.8,3.8c-4.1,0-6.9-3.4-6.9-8.2
	c0-4.9,2.8-8.4,6.9-8.4c2.8,0,4.9,1.4,5.7,3.8l6.5,0c-1.4-5.7-6.2-9.3-12.2-9.3c-7.5,0-13.4,6.1-13.4,13.9
	C418,117,423.9,123.1,431.4,123.1z M375.6,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6
	l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C380.7,123.1,375.6,117.2,375.6,109.3z M382,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2
	c0-4.9-2.9-8.4-7-8.4C384.9,101,382,104.4,382,109.4z M407.6,96.1v26.3h6.3V96.1H407.6z M410.7,85c-1.8,0-3.2,1.5-3.2,3.2
	c0,0.9,0.3,1.7,1,2.3c0.6,0.6,1.4,1,2.3,1c1.8,0,3.2-1.5,3.2-3.2C414,86.5,412.5,85,410.7,85z M331.4,87l13,35.4h-6.9l-2.4-7l0-0.1
	l-14.3,0l-2.5,7.1l-6.7,0l13-35.4L331.4,87z M333,109.7l-4.2-12.2c-0.4-1-0.9-3.2-0.9-3.5l-0.1-0.7l-0.1,0.7c0,0.2-0.6,2.4-0.9,3.5
	l-4.2,12.2L333,109.7z M167.5,109.3c0-7.8,5.9-13.9,13.4-13.9c7.5,0,13.4,6.1,13.4,13.9c0,7.7-5.9,13.8-13.4,13.8
	C173.4,123.1,167.5,117,167.5,109.3z M174,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4
	C176.8,101,174,104.4,174,109.4z M162.9,123c0.7,0,1.5-0.1,2.5-0.3v-5.4c-0.5,0.1-1.1,0.2-1.8,0.2c-2.9,0-4.3-1.7-4.3-5.1v-11.2h5.8
	v-5.2l-5.8,0v-6.5l-6.3,0v22.8C153,119.4,156.4,123,162.9,123z M253.1,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3V107
	c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7h-6v26.3h6.3V107C247.6,103.4,249.7,101.2,253.1,101.2z M502.3,109.3
	c0,7.7-5.9,13.8-13.4,13.8c-7.5,0-13.4-6-13.4-13.8c0-7.8,5.9-13.9,13.4-13.9C496.4,95.5,502.3,101.6,502.3,109.3z M495.8,109.4
	c0-4.9-2.9-8.4-7-8.4c-4.1,0-7,3.4-7,8.4c0,4.8,2.9,8.2,7,8.2S495.8,114.2,495.8,109.4z M344.9,109.3c0-7.6,5.4-13.9,12.1-13.9
	c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C350,123.1,344.9,117.2,344.9,109.3z
	 M351.3,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4C354.2,101,351.3,104.4,351.3,109.4z M233.2,106.9v-6
	l-15.4,0v-8l18.3,0V87l-24.8,0v35.4l25.1,0v-6l-18.6,0v-9.5L233.2,106.9z M244.6,31.5c0,0,0,4.2,0,6.2c1.2-2.4,3-6.2,14.1-6.2
	c0,0,0,0.1,0.1,0.1v7.8c-5.3-0.6-8.8,1-11.2,3.3c-1.9,1.9-2.9,4.5-2.9,7.8v20.2h-9.1V31.5H244.6z M371.8,31.5v39.1h9.1V50.4
	c0-3.3,1-5.9,2.9-7.8c2.4-2.3,6-3.9,11.2-3.3v-7.8c0,0,0-0.1-0.1-0.1c-11,0-12.9,3.8-14.1,6.2c0-2,0-6.2,0-6.2H371.8z M305.4,38.9
	c3.6,0,7.8,1.5,7.8,8.6v23h9.1v-23c0-10.7-5.2-17-13.9-17c-5.1,0-9.4,2.8-11.1,7l-0.5,1.3v-7.4H288v39h9.1v-23
	C297.1,42.2,300.3,38.9,305.4,38.9z M277.8,71.1c1,0,2.2-0.1,3.6-0.4v-7.8c-0.8,0.2-1.6,0.2-2.6,0.2c-4.4,0-6.5-2.5-6.5-7.6V39.1
	h8.6v-7.6h-8.6v-9.6h-9.1v33.5C263.3,65.7,268.3,71.1,277.8,71.1z M462.8,47.6v23h9.1v-23c0-10.7-5.2-17-13.9-17
	c-4.8,0-9,2.6-10.8,6.5l-0.5,1.1V18.6h-9.1v52h9.1v-23c0-5.3,3.2-8.6,8.3-8.6C458.5,38.9,462.8,40.4,462.8,47.6z M414.6,30.5
	c-11.9,0-16.2,6.5-16.2,12c0,9.4,8,10.8,15,12l1.1,0.2c6.7,1.2,9.2,1.6,9.2,4.8c0,2.7-3.2,4.4-8,4.4c-4.6,0-7.7-1.5-8.9-4.2h-9.4
	c1,7.2,8.2,11.8,18.3,11.8c10.4,0,16.9-4.8,16.9-12.4c0-9.7-8.5-11.2-15.4-12.4c-0.5-0.1-0.9-0.2-1.3-0.2c-6-1-8.6-1.6-8.6-4.4
	c0-2.5,2.7-4,6.9-4c5.6,0,7.2,2.6,7.7,3.8h9.2C429.9,34.7,423.7,30.5,414.6,30.5z M162.5,70.6l-9.5,0l0-51.9l20.1,0
	c11.6,0,18.5,6.3,18.5,16.7c0,4.9-1.7,9-5,11.9c-3.3,2.9-7.9,4.4-13.3,4.4c0,0,0,0,0,0l-10.8,0L162.5,70.6z M162.5,43.3l10.5,0
	c0,0,0,0,0,0c6.1,0,9.2-2.7,9.2-8c0-5.3-3.3-8.3-9.2-8.3l-10.5,0L162.5,43.3z M327,51c0-5.7,2-10.9,5.8-14.7c3.7-3.8,8.6-5.8,14-5.8
	c5.7,0,10.8,2.2,14.4,6.2c4,4.4,5.8,10.5,5.2,17.1h-29.9l0,0.3c0.9,5.9,4.8,9.2,11,9.2c3.6,0,6.5-1.3,8-3.7h9.9
	c-2.3,7.5-8.8,11.7-17.8,11.7C335.8,71.4,327,62.7,327,51z M336.7,47.5h20.1l-0.1-0.3c-1-5.6-4.6-8.7-9.9-8.7c-4.9,0-8.8,3.4-10,8.7
	L336.7,47.5z M483,15.9c-2.8,0-5.1,2.3-5.1,5.1s2.3,5.1,5.1,5.1s5.1-2.3,5.1-5.1S485.8,15.9,483,15.9z M504.3,65l-0.5-0.9v20.8h-9.1
	V31.5h8.8v6.9l0.5-0.9c2.4-4.5,6.9-7,12.4-7c4.7,0,9.1,2.1,12.5,5.8c3.5,3.9,5.4,9.1,5.4,14.7c0,5.7-1.9,10.9-5.2,14.6
	c-3.3,3.7-7.8,5.7-12.6,5.7C510.2,71.5,506.1,68.1,504.3,65z M503.8,51.1c0,7.2,4.3,12.2,10.5,12.2c6.2,0,10.5-5,10.5-12.2
	c0-7.4-4.3-12.6-10.5-12.6C508.1,38.6,503.8,43.7,503.8,51.1z M206.5,71.4c-10.3,0-14-6-14-11.6c0-8.8,7.8-10.7,15.1-11.7
	c8.4-1.2,11.9-2.2,11.9-5.7c0-2.9-2.2-4.2-7.1-4.2c-4.5,0-7.3,1.6-8.3,4.8h-9.7c1.4-7.7,8.2-12.5,18-12.5c5.5,0,9.7,1.1,12.4,3.4
	c2.7,2.3,4.1,5.7,4.1,10.1v26.5H220c0-1.2,0-5.9,0-5.9v-0.5l-0.5,0.9C217.1,69.3,212.7,71.4,206.5,71.4z M208.8,63.8
	c6.4,0,10.7-3.3,10.7-8.1V51l-0.4,0.3c-2.5,1.6-5.6,2.3-10.1,3.1c-4.4,0.8-7,1.9-7,5.1C202,62.3,204.3,63.8,208.8,63.8z M487.6,70.6
	v-39h-9.3v39H487.6z"/>
<g>
	<path  class="o-icon-logo__heart" d="M37.2,68.2c-0.2-0.3-0.5-0.6-0.7-0.9c-2.4-3.2-4.1-6.9-4.6-10.9c-0.1-1-0.2-2-0.2-2.9
		c0-10.4,7.4-19.9,17.6-22.6c14.1-3.6,24.2,9.1,25.4,10.8c1.2-1.6,11.3-14.4,25.4-10.8c12.3,3.2,20.4,16.2,16.6,28.9l12.3-10
		c-0.5-4.8-2.1-9.6-4.6-14.4c-5.6-10.7-15.9-16.8-28.4-16.8c-8,0-15.9,2.5-21.3,6.6c-5.4-4-13.3-6.6-21.3-6.6
		c-12.5,0-22.9,6.1-28.4,16.8c-10.2,19.4-1.8,35.4,4.1,41.2l0.2,0.2h16.2C42.7,74,39.8,71.3,37.2,68.2
		C37.3,68.3,37.2,68.2,37.2,68.2"/>
	<path  class="o-icon-logo__text" d="M74.7,105.5L52.6,84.1c0,0,0,0-0.1,0l-16.2,0c-0.1,0-0.1,0.1-0.1,0.1l38.4,38.3c0,0,0.1,0,0.1,0
		l65.4-71.1c0.4-0.5-0.2-1.2-0.7-0.7l-64.7,54.9C74.8,105.5,74.7,105.5,74.7,105.5z"/>
</g>
</svg>
                            </a>
                        </div>
                        <div class="d-table-cell align-middle w-50 h-100 text-right right">
                            <a href="javascript: void(0);" class="hamburger pull-right">
                                                                    <img src="https://drugfree.org/wp-content/themes/coa-2020/src/img/bar.png" alt="bar" />
                                                                    <img src="https://drugfree.org/wp-content/themes/coa-2020/src/img/bar.png" alt="bar" />
                                                                    <img src="https://drugfree.org/wp-content/themes/coa-2020/src/img/bar.png" alt="bar" />
                                                            </a>
                            <a href="https://drugfree.org?s=" class="search pull-right"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: search">
                                <i class="fa fa-search"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="mobile-menu">
                    <ul class="list-unstyled">
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93740">
	            <a target="" href="https://drugfree.org/prevention-and-taking-action-early/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Prevention &#038; Early Action">Prevention &#038; Early Action</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93741">
	            <a target="" href="https://drugfree.org/treatment-and-recovery/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Treatment &#038; Recovery">Treatment &#038; Recovery</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93742">
	            <a target="" href="https://drugfree.org/get-involved/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Get Involved">Get Involved</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110854">
	            <a target="" href="https://drugfree.org/work-with-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Work With Us">Work With Us</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110853">
	            <a target="" href="https://drugfree.org/our-expertise/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Our Expertise">Our Expertise</a>
	        </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93744">
	            <a target="" href="https://drugfree.org/about-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: About Us">About Us</a>
	        </li>
	    	    <li class="search">
	    	<a href="https://drugfree.org?s="><i class="fa fa-search"></i>Search</a>
	    </li>
    </ul>
            </div>
        </header>

        
    <section class="single-page">

        <div class="fixed-navigation">
    <div class="container">
        <ul class="list-unstyled"></ul>
    </div>
</div>
        <div class="article-banner ">
    <div class="banner-fix"></div>
    <div class="container">
        <div class="box d-table w-100">
            <div class="d-table-cell align-middle h-100 left w-100 articleBoxTitle">
                    <ul class="list-unstyled breadcrumbs fade-in-with-delay">
                    <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://drugfree.org/our-expertise/">Our Expertise</a></li>
                    <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="/drug-and-alcohol-news/">Latest News From Our Field</a></li>
            </ul>
                
                <h1>Psychologists Report “Mental Health Tsunami” During Pandemic</h1>
                <ul class="c-banner-cta list-unstyled links">
            <li>
        <a href="https://drugfree.org/print/page.php?id=115089" target="_blank"  data-track-event="content interactions" data-track-action="clicked: print">
            <img src="https://drugfree.org/wp-content/themes/coa-2020/src/img/icons/print.svg" alt="icon" />
        </a>
    </li>

    <li>
                                        <a href="mailto:?subject=Partnership%20to%20End%20Addiction%20%7C%20Psychologists%20Report%20%E2%80%9CMental%20Health%20Tsunami%E2%80%9D%20During%20Pandemic&body=I%20thought%20this%20information%20was%20helpful%20and%20wanted%20to%20share%20https%3A%2F%2Fdrugfree.org%2Fdrug-and-alcohol-news%2Fpsychologists-report-mental-health-tsunami-during-pandemic%2F%3F"  data-track-event="content interactions" data-track-action="clicked: email">
            <img src="https://drugfree.org/wp-content/themes/coa-2020/src/img/icons/email.svg" alt="icon" />
        </a>
    </li>
</ul>                            </div>
                    </div>
    </div>
</div>        <div class="content">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-md-12 col-lg-9 left">
                                                    
    
            	<div class="text-block-module left-indent right-indent  ">
	    <p>The demand for mental health treatment soared during the COVID-19 pandemic in the United States, creating what the American Psychological Association is calling a “mental health tsunami,” <a href="https://consumer.healthday.com/b-10-20-u-s-psychologists-see-big-spike-in-demand-for-mental-health-care-2655321329.html" target="_blank" rel="noopener">HealthDay</a> reports.</p>
<p>In a <a href="https://www.apa.org/pubs/reports/practitioner/covid-19-2021" target="_blank" rel="noopener">new survey</a>, the medical group found demand rose for treatment for anxiety, depression, substance use disorders, sleep disorders and obsessive-compulsive disorders. The survey found 84% of psychologists who treat anxiety disorders, 72% who treat depression and 27% who treat substance-related and addictive disorders reported an increase in demand for treatment since the start of the pandemic.</p>
<p>More psychologists are unable to meet the demand for treatment this year compared with last year (41% vs. 30%). Most psychologists are continuing to provide at least some services remotely.</p>
<p>“We need to continue to support treatment via telehealth, and we must invest in screening, prevention, and innovative interventions to expand access to various levels of care,” American Psychological Association CEO Arthur C. Evans Jr., Ph.D., said in a <a href="https://www.apa.org/news/press/releases/2021/10/mental-health-treatment-demand" target="_blank" rel="noopener">news release</a>.</p>

	</div>
    
    
    
    
    
    
    
    
    
    
    
                         </div>
                    <div class="col-12 col-md-12 col-lg-3 right">
                                                <div class="widgets">
                            	    <div class="author-detail-widget">
        <div class="name">
    			By Partnership Staff
        </div>
        <div class="date">October 2021</div>
    </div>
    

<div class="related-readings-widget fade-in animated-boxes">
    </div>
                                                        
                
    <div class="cta-widget email-signup fade-in animated-boxes">
        <div class="d-table mb-4 animated-box">
                        <div class="d-table-cell align-middle">
                <img src="https://drugfree.org/wp-content/uploads/2020/07/newsletter-300-1-2.png" alt="icon" class="mr-3 icon-64" />
            </div>
                        <div class="d-table-cell align-middle">
                <p class="h8 m-0">Get the latest news from our field</p>
            </div>
        </div>
        <div class="message">
            <p>Sign up now for a weekly digest of the top drug and alcohol news that impacts your work, life and community.</p>
<p><!-- begin cvo snip email only --></p>
<form method="POST" action=https://act.drugfree.org/site/SSurvey?SURVEY_ID=2808&amp;ACTION_REQUIRED=URI_ACTION_USER_REQUESTS _lpchecked="1"><input type="hidden" name="cons_info_component" id="cons_info_component" value="t"> <input type="hidden" name="4606_2808_2_2838" id="4606_2808_2_2838_1" value="1202" /><br />
<input type="hidden" name="SURVEY_ID" id="SURVEY_ID" value="2808"><input type="text" name="cons_email" id="cons_email" value="Email Address" size="14" maxlength="255" onfocus="if(this.value == 'Email Address'){this.value='';}" onblur="if(this.value == ''){this.value='Email Address';}"><span style="display:none"><input type="text" name="denySubmit" id="denySubmit" value="" alt="This field is used to prevent form submission by scripts.">Please leave this field empty</span><input type="submit" name="ACTION_SUBMIT_SURVEY_RESPONSE" id="ACTION_SUBMIT_SURVEY_RESPONSE" value="Submit" class="Button"></form>
<p><!-- end cvo snip email only --></p>

        </div>
        <div class="small-explainer mt-3 animated-box">
            
        </div>
        <div class="triangle"></div>
    </div>
                                                        
                        </div>
                    </div>
                    <div class="col-12 col-md-12">
                                        <div class="references-module  "> 
            <ul class="nav nav-tabs">
                                    <li class='nav-item'>
                        <a class='nav-link active' id="written_by_tab" data-toggle='tab' href='#written-by'>Written By</a>
                    </li>
                
                            </ul>
            <div class="tab-content">
                                    <div class='tab-pane fade in show active' id='written-by'>
                        <div class="row mb-4">
                            <div class="col-12 col-md-7">
                                                                    <a href="javascript:void(0);" class="d-table author-detail u-pointer-events-none">
                                                                                <div class="d-table-cell align-top">
                                            <div class="author-img" style="background-image: url('https://drugfree.org/wp-content/uploads/2020/07/heart-check4.png')"></div>
                                        </div>
                                                                                <div class="d-table-cell align-top">
                                            <p class="small" data-author-id="15168">Partnership Staff</p>
                                                                                    </div>
                                    </a>
                                                            </div>
                            <div class="col-12 col-md-5">
                                                                    <p class="smaller">Published</p>
                                    <p class="small">October 2021</p>
                                                            </div>
                        </div>
                    </div>
                
                            </div>
        </div>
                                                
                    </div>
                </div>
            </div>
        </div>

    </section>


        <footer class="footer">
            <div class="bg-fix"></div>

            <!-- MOBILE COMPONENT -->
            <div class="support-block-mobile">
                <div class="container">
                    <h5>Contact our helpline</h5>
                    <div class="small">Our help is free, confidential and safe.</div>
                                            <div class="contacts">
                                                            <div class="contact">
                                    <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-text.png" alt="icon" class="icon" />
                                    <div class="number">
                                    
                                    
                                                                            <a href="sms:55753" target="">
                                            <span class="small">Text CONNECT to</span>
                                            <span class="large">55753</span>
                                        </a>
                                    
                                    
                                                                        </div>
                                </div>
                                                            <div class="contact">
                                    <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-call.png" alt="icon" class="icon" />
                                    <div class="number">
                                    
                                                                            <a href="https://scheduler.drugfree.org" target="">
                                            <span class="small">Schedule </span>
                                            <span class="large">a call</span>
                                        </a>
                                    
                                    
                                    
                                                                        </div>
                                </div>
                                                            <div class="contact">
                                    <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-email.png" alt="icon" class="icon" />
                                    <div class="number">
                                    
                                                                            <a href="https://drugfree.org/email-a-specialist/" target="">
                                            <span class="small">Email</span>
                                            <span class="large">a specialist</span>
                                        </a>
                                    
                                    
                                    
                                                                        </div>
                                </div>
                                                    </div>
                                                                <a href="https://drugfree.org/article/get-one-on-one-help/" class="btn-style-1 d-table" target="">
                            <div class="d-table-cell align-middle">
                                Learn More
                            </div>
                            <div class="d-table-cell align-middle">
                                <div class="icon">
                                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                                </div>
                            </div>
                        </a>
                                        <p>You will receive a response to text or email within 24 hours</p>
                </div>
            </div>
            <!-- WEB COMPONENTS END -->
                <div class="container footer-menu">
    <div class="d-table w-100">	
        <div class="d-table-cell align-top left">
            <div class="row">
                <div class="col-6 col-md-8">
                    <a href="https://drugfree.org"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: logo">
                        <svg class="o-icon-logo footer-logo" version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 553.3 137.7" style="enable-background:new 0 0 553.3 137.7;" xml:space="preserve">
<style type="text/css">
	.o-icon-logo__heart{fill:#772583;}
	.o-icon-logo__text{fill:#FF9E1B;}
</style>
<path  class="o-icon-logo__heart" d="M447.8,112.4V89.6h6.3v6.5h5.8v5.2h-5.8v11.2c0,3.4,1.4,5.1,4.3,5.1c0.7,0,1.3-0.1,1.8-0.2v5.4
	c-1,0.2-1.8,0.3-2.5,0.3C451.2,123,447.8,119.4,447.8,112.4z M268.5,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4
	V87h6.3v35.5l-6,0v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C273.7,123.1,268.5,117.2,268.5,109.3z M275,109.4c0,4.8,2.9,8.2,7,8.2
	c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4S275,104.4,275,109.4z M465.1,96.1v26.3h6.3V96.1L465.1,96.1z M468.2,85
	c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2c0-0.9-0.3-1.7-1-2.3C469.9,85.4,469.1,85,468.2,85z
	 M518,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3v-15.5c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7l-6,0v26.3h6.3v-15.5
	C512.5,103.4,514.6,101.2,518,101.2z M431.4,123.1c6.2,0,10.9-3.6,12.3-9.3h-6.6c-0.8,2.4-2.9,3.8-5.8,3.8c-4.1,0-6.9-3.4-6.9-8.2
	c0-4.9,2.8-8.4,6.9-8.4c2.8,0,4.9,1.4,5.7,3.8l6.5,0c-1.4-5.7-6.2-9.3-12.2-9.3c-7.5,0-13.4,6.1-13.4,13.9
	C418,117,423.9,123.1,431.4,123.1z M375.6,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6
	l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C380.7,123.1,375.6,117.2,375.6,109.3z M382,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2
	c0-4.9-2.9-8.4-7-8.4C384.9,101,382,104.4,382,109.4z M407.6,96.1v26.3h6.3V96.1H407.6z M410.7,85c-1.8,0-3.2,1.5-3.2,3.2
	c0,0.9,0.3,1.7,1,2.3c0.6,0.6,1.4,1,2.3,1c1.8,0,3.2-1.5,3.2-3.2C414,86.5,412.5,85,410.7,85z M331.4,87l13,35.4h-6.9l-2.4-7l0-0.1
	l-14.3,0l-2.5,7.1l-6.7,0l13-35.4L331.4,87z M333,109.7l-4.2-12.2c-0.4-1-0.9-3.2-0.9-3.5l-0.1-0.7l-0.1,0.7c0,0.2-0.6,2.4-0.9,3.5
	l-4.2,12.2L333,109.7z M167.5,109.3c0-7.8,5.9-13.9,13.4-13.9c7.5,0,13.4,6.1,13.4,13.9c0,7.7-5.9,13.8-13.4,13.8
	C173.4,123.1,167.5,117,167.5,109.3z M174,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4
	C176.8,101,174,104.4,174,109.4z M162.9,123c0.7,0,1.5-0.1,2.5-0.3v-5.4c-0.5,0.1-1.1,0.2-1.8,0.2c-2.9,0-4.3-1.7-4.3-5.1v-11.2h5.8
	v-5.2l-5.8,0v-6.5l-6.3,0v22.8C153,119.4,156.4,123,162.9,123z M253.1,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3V107
	c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7h-6v26.3h6.3V107C247.6,103.4,249.7,101.2,253.1,101.2z M502.3,109.3
	c0,7.7-5.9,13.8-13.4,13.8c-7.5,0-13.4-6-13.4-13.8c0-7.8,5.9-13.9,13.4-13.9C496.4,95.5,502.3,101.6,502.3,109.3z M495.8,109.4
	c0-4.9-2.9-8.4-7-8.4c-4.1,0-7,3.4-7,8.4c0,4.8,2.9,8.2,7,8.2S495.8,114.2,495.8,109.4z M344.9,109.3c0-7.6,5.4-13.9,12.1-13.9
	c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C350,123.1,344.9,117.2,344.9,109.3z
	 M351.3,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4C354.2,101,351.3,104.4,351.3,109.4z M233.2,106.9v-6
	l-15.4,0v-8l18.3,0V87l-24.8,0v35.4l25.1,0v-6l-18.6,0v-9.5L233.2,106.9z M244.6,31.5c0,0,0,4.2,0,6.2c1.2-2.4,3-6.2,14.1-6.2
	c0,0,0,0.1,0.1,0.1v7.8c-5.3-0.6-8.8,1-11.2,3.3c-1.9,1.9-2.9,4.5-2.9,7.8v20.2h-9.1V31.5H244.6z M371.8,31.5v39.1h9.1V50.4
	c0-3.3,1-5.9,2.9-7.8c2.4-2.3,6-3.9,11.2-3.3v-7.8c0,0,0-0.1-0.1-0.1c-11,0-12.9,3.8-14.1,6.2c0-2,0-6.2,0-6.2H371.8z M305.4,38.9
	c3.6,0,7.8,1.5,7.8,8.6v23h9.1v-23c0-10.7-5.2-17-13.9-17c-5.1,0-9.4,2.8-11.1,7l-0.5,1.3v-7.4H288v39h9.1v-23
	C297.1,42.2,300.3,38.9,305.4,38.9z M277.8,71.1c1,0,2.2-0.1,3.6-0.4v-7.8c-0.8,0.2-1.6,0.2-2.6,0.2c-4.4,0-6.5-2.5-6.5-7.6V39.1
	h8.6v-7.6h-8.6v-9.6h-9.1v33.5C263.3,65.7,268.3,71.1,277.8,71.1z M462.8,47.6v23h9.1v-23c0-10.7-5.2-17-13.9-17
	c-4.8,0-9,2.6-10.8,6.5l-0.5,1.1V18.6h-9.1v52h9.1v-23c0-5.3,3.2-8.6,8.3-8.6C458.5,38.9,462.8,40.4,462.8,47.6z M414.6,30.5
	c-11.9,0-16.2,6.5-16.2,12c0,9.4,8,10.8,15,12l1.1,0.2c6.7,1.2,9.2,1.6,9.2,4.8c0,2.7-3.2,4.4-8,4.4c-4.6,0-7.7-1.5-8.9-4.2h-9.4
	c1,7.2,8.2,11.8,18.3,11.8c10.4,0,16.9-4.8,16.9-12.4c0-9.7-8.5-11.2-15.4-12.4c-0.5-0.1-0.9-0.2-1.3-0.2c-6-1-8.6-1.6-8.6-4.4
	c0-2.5,2.7-4,6.9-4c5.6,0,7.2,2.6,7.7,3.8h9.2C429.9,34.7,423.7,30.5,414.6,30.5z M162.5,70.6l-9.5,0l0-51.9l20.1,0
	c11.6,0,18.5,6.3,18.5,16.7c0,4.9-1.7,9-5,11.9c-3.3,2.9-7.9,4.4-13.3,4.4c0,0,0,0,0,0l-10.8,0L162.5,70.6z M162.5,43.3l10.5,0
	c0,0,0,0,0,0c6.1,0,9.2-2.7,9.2-8c0-5.3-3.3-8.3-9.2-8.3l-10.5,0L162.5,43.3z M327,51c0-5.7,2-10.9,5.8-14.7c3.7-3.8,8.6-5.8,14-5.8
	c5.7,0,10.8,2.2,14.4,6.2c4,4.4,5.8,10.5,5.2,17.1h-29.9l0,0.3c0.9,5.9,4.8,9.2,11,9.2c3.6,0,6.5-1.3,8-3.7h9.9
	c-2.3,7.5-8.8,11.7-17.8,11.7C335.8,71.4,327,62.7,327,51z M336.7,47.5h20.1l-0.1-0.3c-1-5.6-4.6-8.7-9.9-8.7c-4.9,0-8.8,3.4-10,8.7
	L336.7,47.5z M483,15.9c-2.8,0-5.1,2.3-5.1,5.1s2.3,5.1,5.1,5.1s5.1-2.3,5.1-5.1S485.8,15.9,483,15.9z M504.3,65l-0.5-0.9v20.8h-9.1
	V31.5h8.8v6.9l0.5-0.9c2.4-4.5,6.9-7,12.4-7c4.7,0,9.1,2.1,12.5,5.8c3.5,3.9,5.4,9.1,5.4,14.7c0,5.7-1.9,10.9-5.2,14.6
	c-3.3,3.7-7.8,5.7-12.6,5.7C510.2,71.5,506.1,68.1,504.3,65z M503.8,51.1c0,7.2,4.3,12.2,10.5,12.2c6.2,0,10.5-5,10.5-12.2
	c0-7.4-4.3-12.6-10.5-12.6C508.1,38.6,503.8,43.7,503.8,51.1z M206.5,71.4c-10.3,0-14-6-14-11.6c0-8.8,7.8-10.7,15.1-11.7
	c8.4-1.2,11.9-2.2,11.9-5.7c0-2.9-2.2-4.2-7.1-4.2c-4.5,0-7.3,1.6-8.3,4.8h-9.7c1.4-7.7,8.2-12.5,18-12.5c5.5,0,9.7,1.1,12.4,3.4
	c2.7,2.3,4.1,5.7,4.1,10.1v26.5H220c0-1.2,0-5.9,0-5.9v-0.5l-0.5,0.9C217.1,69.3,212.7,71.4,206.5,71.4z M208.8,63.8
	c6.4,0,10.7-3.3,10.7-8.1V51l-0.4,0.3c-2.5,1.6-5.6,2.3-10.1,3.1c-4.4,0.8-7,1.9-7,5.1C202,62.3,204.3,63.8,208.8,63.8z M487.6,70.6
	v-39h-9.3v39H487.6z"/>
<g>
	<path  class="o-icon-logo__heart" d="M37.2,68.2c-0.2-0.3-0.5-0.6-0.7-0.9c-2.4-3.2-4.1-6.9-4.6-10.9c-0.1-1-0.2-2-0.2-2.9
		c0-10.4,7.4-19.9,17.6-22.6c14.1-3.6,24.2,9.1,25.4,10.8c1.2-1.6,11.3-14.4,25.4-10.8c12.3,3.2,20.4,16.2,16.6,28.9l12.3-10
		c-0.5-4.8-2.1-9.6-4.6-14.4c-5.6-10.7-15.9-16.8-28.4-16.8c-8,0-15.9,2.5-21.3,6.6c-5.4-4-13.3-6.6-21.3-6.6
		c-12.5,0-22.9,6.1-28.4,16.8c-10.2,19.4-1.8,35.4,4.1,41.2l0.2,0.2h16.2C42.7,74,39.8,71.3,37.2,68.2
		C37.3,68.3,37.2,68.2,37.2,68.2"/>
	<path  class="o-icon-logo__text" d="M74.7,105.5L52.6,84.1c0,0,0,0-0.1,0l-16.2,0c-0.1,0-0.1,0.1-0.1,0.1l38.4,38.3c0,0,0.1,0,0.1,0
		l65.4-71.1c0.4-0.5-0.2-1.2-0.7-0.7l-64.7,54.9C74.8,105.5,74.7,105.5,74.7,105.5z"/>
</g>
</svg>
                    </a>
                </div>
                <div class="col-6 col-md-4">
                    <a href="https://drugfree.org/donate" class="btn donate"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: DONATE NOW" target="_blank">DONATE NOW</a>
                </div>
            </div>
            <div class="row">
                <div class="col-12 col-md-4">
                                            <ul class="list-unstyled footer-links-set-1">
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93746">
                                    <a target="" href="https://drugfree.org/prevention-and-taking-action-early/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Prevention &#038; Early Action">Prevention &#038; Early Action</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93747">
                                    <a target="" href="https://drugfree.org/treatment-and-recovery/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Treatment &#038; Recovery">Treatment &#038; Recovery</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-105682">
                                    <a target="" href="https://drugfree.org/get-involved/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Get Involved">Get Involved</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110944">
                                    <a target="" href="https://drugfree.org/work-with-us/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Work With Us">Work With Us</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110943">
                                    <a target="" href="https://drugfree.org/our-expertise/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Our Expertise">Our Expertise</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93750">
                                    <a target="" href="https://drugfree.org/about-us/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: About Us">About Us</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-112829">
                                    <a target="" href="https://drugfree.org/recursos-en-espanol/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Recursos en Español">Recursos en Español</a>
                                </li>
                                                    </ul>
                                    </div>
                <div class="col-12 col-md-4">
                                            <ul class="list-unstyled footer-links-set-2">
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102280">
                                    <a target="" href="https://searchandrescueusa.org/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For health care providers">For health care providers</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95392">
                                    <a target="" href="/our-policy-work/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For policymakers">For policymakers</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95393">
                                    <a target="" href="/community-resources/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For community leaders">For community leaders</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-103166">
                                    <a target="" href="https://drugfree.org/partnership-newsroom/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For media inquiries">For media inquiries</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95391">
                                    <a target="" href="/clinical-training-academy/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Provider education">Provider education</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102277">
                                    <a target="" href="https://www.casafamilyday.org/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Family Day">Family Day</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-107154">
                                    <a target="" href="https://drugfree.org/contact-us/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Contact Us">Contact Us</a>
                                </li>
                                                    </ul>
                                    </div>
                <div class="col-12 col-md-4 social">
                    <div class="h8">Join our network</div>
                    <div class="small">Connect with us.</div>
                                            <ul class="list-unstyled">
                                                            <li>
                                    <a href="https://www.facebook.com/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-facebook">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://twitter.com/ToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-twitter">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://instagram.com/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-instagram">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.linkedin.com/company/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.youtube.com/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-youtube-play">
                                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                    </ul>
                                        <div class="h8">Stay connected</div>
                    <div class="small">Stay up to date on our work and other critical issues.<br />
<!-- begin cvo snip email only --><form method="POST" action="https://act.drugfree.org/site/SSurvey?SURVEY_ID=2782&ACTION_REQUIRED=URI_ACTION_USER_REQUESTS" _lpchecked="1"><input type="hidden" name="cons_info_component" id="cons_info_component" value="t" /><input type="hidden" name="SURVEY_ID" id="SURVEY_ID" value="2782" /><input type="text" name="cons_email" id="cons_email" value="Email Address" size="14" maxlength="255" onfocus="if(this.value == 'Email Address'){this.value='';}" onblur="if(this.value == ''){this.value='Email Address';}" /><span style="display:none"><input type="text" name="denySubmit" id="denySubmit" value="" alt="This field is used to prevent form submission by scripts." />Please leave this field empty</span><input type="submit" name="ACTION_SUBMIT_SURVEY_RESPONSE" id="ACTION_SUBMIT_SURVEY_RESPONSE" value="" class="Button" /></form><!-- end cvo snip email only --></div>
                                    </div>
            </div>
            <div class="remarks">
                <p>THIS WEBSITE DOES NOT PROVIDE MEDICAL ADVICE. The information contained on this website is not intended to be a substitute for, or to be relied upon as, medical advice, diagnosis, or treatment. This website is for informational purposes only. Always seek the advice of your physician or other qualified health provider with any questions you may have regarding a medical condition.</p>
<p>Thanks to SAG-AFTRA and its members for their ongoing generosity and support of the organization and our cause.<br />
<a href="/article/privacy-policy/">Privacy Policy</a> | <a href="/article/terms-of-use/">Terms of Use</a> | <a href="/article/fcoi/">FCOI Policy</a> • ©2021 Partnership to End Addiction. All rights reserved.</p>

            </div>
        </div>
        <div class="d-table-cell align-top right">
            <h5>Contact our helpline</h5>
            <div class="small">Our help is free, confidential and safe.</div>
                            <div class="contacts">
                                            <div class="contact">				
                            <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-text.png" alt="icon" class="icon" />
                            <div class="number">
                                
                                                                                                    <a data-gs-type="sms" href="sms:55753" target=""  data-track-event="get support module" data-track-action="Text CONNECT to 55753" data-track-location="footer">
                                        <span class="small">Text CONNECT to</span>
                                        <span class="large">55753</span>
                                    </a>
                                
                                
                                                                </div>
                            </div>
                                                <div class="contact">				
                            <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-call.png" alt="icon" class="icon" />
                            <div class="number">
                                
                                                                    <a data-gs-type="link" href="https://scheduler.drugfree.org" target=""  data-track-event="get support module" data-track-action="Schedule  a call" data-track-location="footer">
                                        <span class="small">Schedule </span>
                                        <span class="large">a call</span>
                                    </a>
                                                                
                                
                                                                </div>
                            </div>
                                                <div class="contact">				
                            <img src="https://drugfree.org/wp-content/uploads/2020/04/helpline-email.png" alt="icon" class="icon" />
                            <div class="number">
                                
                                                                    <a data-gs-type="link" href="https://drugfree.org/email-a-specialist/" target=""  data-track-event="get support module" data-track-action="Email a specialist" data-track-location="footer">
                                        <span class="small">Email</span>
                                        <span class="large">a specialist</span>
                                    </a>
                                                                
                                
                                                                </div>
                            </div>
                                            </div>
                                        <a href="https://drugfree.org/article/get-one-on-one-help/" class="btn btn-style-1 d-table" target="">
                    <div class="d-table-cell align-middle">
                        Learn More
                    </div>
                    <div class="d-table-cell align-middle">
                        <div class="icon">
                            <i class="fa fa-chevron-right" aria-hidden="true"></i>
                        </div>
                    </div>
                </a>
                        <p>You will receive a response to text or email within 24 hours</p>
        </div>
    </div>
</div>        </footer>

        <script type='text/javascript' src='https://drugfree.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/dist/script.js?ver=e2676e144cbec715a20fc1e943626d2c' id='scripts-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/src/js/sha1.js?ver=9aa3751fbbd4c7283601c7c184ceeec2' id='hex_sha1-js'></script>
<script type='text/javascript' id='ga_data_layer_push-js-extra'>
/* <![CDATA[ */
var ga_datalayer = {"ajaxurl":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/src/js/data_layer_push.js?ver=5.7' id='ga_data_layer_push-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/src/js/datalayer_forms_handler.js?ver=5.7' id='ga_datalayer_forms_handler-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-content/themes/coa-2020/src/js/article_reference_handler.js?ver=418008092' id='article_reference_handler-js'></script>
<script type='text/javascript' src='https://drugfree.org/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>


        <input type="hidden" id="page_id" value="115089">
        <input type="hidden" id="page_title" value="Psychologists Report “Mental Health Tsunami” During Pandemic">
        <input type="hidden" id="page_url" value="https://drugfree.org/drug-and-alcohol-news/psychologists-report-mental-health-tsunami-during-pandemic/">
           <div class="c-modal js-modal">
            <div class="c-modal__content">
            <div class="c-modal__loading">
                <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 4335 4335" width="100" height="100">
                <path fill="" d="M3346 1077c41,0 75,34 75,75 0,41 -34,75 -75,75 -41,0 -75,-34 -75,-75 0,-41 34,-75 75,-75zm-1198 -824c193,0 349,156 349,349 0,193 -156,349 -349,349 -193,0 -349,-156 -349,-349 0,-193 156,-349 349,-349zm-1116 546c151,0 274,123 274,274 0,151 -123,274 -274,274 -151,0 -274,-123 -274,-274 0,-151 123,-274 274,-274zm-500 1189c134,0 243,109 243,243 0,134 -109,243 -243,243 -134,0 -243,-109 -243,-243 0,-134 109,-243 243,-243zm500 1223c121,0 218,98 218,218 0,121 -98,218 -218,218 -121,0 -218,-98 -218,-218 0,-121 98,-218 218,-218zm1116 434c110,0 200,89 200,200 0,110 -89,200 -200,200 -110,0 -200,-89 -200,-200 0,-110 89,-200 200,-200zm1145 -434c81,0 147,66 147,147 0,81 -66,147 -147,147 -81,0 -147,-66 -147,-147 0,-81 66,-147 147,-147zm459 -1098c65,0 119,53 119,119 0,65 -53,119 -119,119 -65,0 -119,-53 -119,-119 0,-65 53,-119 119,-119z"/>
                </svg>
            </div>
            </div>
        </div>
    </body>
</html>
