
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=GTM-MZKBSDK"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NV75N6N');</script>
    <script>
        window.dataLayer = window.dataLayer || [];
    </script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" /> 
            <title>   
                            Recreational Marijuana on the Ballot in Five States - Partnership to End Addiction
                    </title>
        
            <meta name="description" content="Where Families Find Answers">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="author" href="https://drugfree.org/wp-content/themes/coa-2020/humans.txt" />
    <link rel="pingback" href="https://drugfree.org/xmlrpc.php" />
            <link rel="apple-touch-icon" sizes="180x180" href="https://drugfree.org/wp-content/themes/coa-2020/src/img/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://drugfree.org/wp-content/themes/coa-2020/src/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://drugfree.org/wp-content/themes/coa-2020/src/img/favicon-16x16.png">
    <!--<link rel="manifest" href="/site.webmanifest">-->

    
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Recreational Marijuana on the Ballot in Five States &acirc;&#128;&#148; Partnership News Service from Partnership to End Addiction">
	<meta property="og:description" content="Measures that would legalize recreational marijuana will be on the ballot in five states next week, including four states that are among the most conservative in the country, NPR reports.">
	<meta property="og:url" content="https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/">
	<meta property="og:site_name" content="Partnership to End Addiction">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Recreational Marijuana on the Ballot in Five States &acirc;&#128;&#148; Partnership News Service from Partnership to End Addiction">
	<meta name="twitter:description" content="Measures that would legalize recreational marijuana will be on the ballot in five states next week, including four states that are among the most conservative in the country, NPR reports.">
	
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//955259.smushcdn.com">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="gravity-forms-tooltip-css" href="https://drugfree.org/wp-content/plugins/tooltip-for-gravity-forms/public/css/gravity-forms-tooltip-public.css?ver=2.9" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://drugfree.org/wp-content/themes/coa-2020/dist/style.css?ver=13819793373235a542cd52750c33b86e" type="text/css" media="all">









<link rel="https://api.w.org/" href="https://drugfree.org/wp-json/">
<link rel="alternate" type="application/json" href="https://drugfree.org/wp-json/wp/v2/drug_alcohol_news/128720">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drugfree.org/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drugfree.org/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 6.0.2">
<link rel="shortlink" href="https://drugfree.org/?p=128720">
<link rel="alternate" type="application/json+oembed" href="https://drugfree.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrugfree.org%2Fdrug-and-alcohol-news%2Frecreational-marijuana-on-the-ballot-in-five-states%2F">
<link rel="alternate" type="text/xml+oembed" href="https://drugfree.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrugfree.org%2Fdrug-and-alcohol-news%2Frecreational-marijuana-on-the-ballot-in-five-states%2F&amp;format=xml">
		
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
				<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 0px) and (max-width: 550px)
	.home .banner .ctaImage.imageOpacity {
		
		width: 90%;
}

.page-id-95504
button.tablinks.active {
	color: rgb(136, 39, 134)!important;
	border-bottom: 1px solid rgb(136, 39, 134)!important;
}

.page-id-95504
button.tablinks {
	color: #808080!important;
}

.page-id-122084
.contact-widget .smaller p a {
	text-decoration: none!important;
	text-align: center;
}


.page-id-122084
.contact-widget .smaller p a:hover {
	color: #ffffff!important;
}

.page-id-112348
.c-banner-cta.list-unstyled.links {
	display: none !important;
}

.page-id-121977 h2 {
   scroll-margin-top: 7rem;
}

#23 {
	scroll-margin-top: 5rem;
}

.page-id-127191 img.quote {
	display: none; 
}



div.hbspt-form {
	padding-left: 10%!important; 
}

label#label-firstname-754febee-9682-44d1-bb17-5e69270b1aba {
	font-family: '"ChaletBook", Sans-Serif;
}

.footer div.hbspt-form {
	padding-top: 10%!important;
	padding-left: 0!important; 
}



a.episode_link.row {
	font-size: 18px!important;
}
		</style>
		
        
    <!-- Fund Raise Up -->
    <script>
    (function(w,d,s,n,a){
    if(!w[n]){var l='call,catch,on,once,set,then,track'.split(','),i,o=function(n){return'function'==typeof n?o.l.push([arguments])&&o:function(){return o.l.push([n,arguments])&&o}},t=d.getElementsByTagName(s)[0], j=d.createElement(s);j.async=!0;j.src='https://cdn.fundraiseup.com/widget/'+a;
    t.parentNode.insertBefore(j,t);o.s=Date.now();o.v=4;o.h=w.location.href;o.l=[];
    for(i=0;i<7;i++)o[l[i]]=o(l[i]);w[n]=o}
    })(window,document,'script','FundraiseUp','AQNJPZQD');
    </script>

    </head>
    <body class="drug_alcohol_news-template-default single single-drug_alcohol_news postid-128720 single-format-standard " api-url="" >

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe 
        height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NV75N6N" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
                <header class="web header">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-md-3">
                        <a href="https://drugfree.org" class="logo"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Logo">
                            <svg class="o-icon-logo " version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 553.3 137.7" style="enable-background:new 0 0 553.3 137.7;" xml:space="preserve">
<style type="text/css">
	.o-icon-logo__heart{fill:#772583;}
	.o-icon-logo__text{fill:#FF9E1B;}
</style>
<path  class="o-icon-logo__heart" d="M447.8,112.4V89.6h6.3v6.5h5.8v5.2h-5.8v11.2c0,3.4,1.4,5.1,4.3,5.1c0.7,0,1.3-0.1,1.8-0.2v5.4
	c-1,0.2-1.8,0.3-2.5,0.3C451.2,123,447.8,119.4,447.8,112.4z M268.5,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4
	V87h6.3v35.5l-6,0v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C273.7,123.1,268.5,117.2,268.5,109.3z M275,109.4c0,4.8,2.9,8.2,7,8.2
	c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4S275,104.4,275,109.4z M465.1,96.1v26.3h6.3V96.1L465.1,96.1z M468.2,85
	c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2c0-0.9-0.3-1.7-1-2.3C469.9,85.4,469.1,85,468.2,85z
	 M518,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3v-15.5c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7l-6,0v26.3h6.3v-15.5
	C512.5,103.4,514.6,101.2,518,101.2z M431.4,123.1c6.2,0,10.9-3.6,12.3-9.3h-6.6c-0.8,2.4-2.9,3.8-5.8,3.8c-4.1,0-6.9-3.4-6.9-8.2
	c0-4.9,2.8-8.4,6.9-8.4c2.8,0,4.9,1.4,5.7,3.8l6.5,0c-1.4-5.7-6.2-9.3-12.2-9.3c-7.5,0-13.4,6.1-13.4,13.9
	C418,117,423.9,123.1,431.4,123.1z M375.6,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6
	l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C380.7,123.1,375.6,117.2,375.6,109.3z M382,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2
	c0-4.9-2.9-8.4-7-8.4C384.9,101,382,104.4,382,109.4z M407.6,96.1v26.3h6.3V96.1H407.6z M410.7,85c-1.8,0-3.2,1.5-3.2,3.2
	c0,0.9,0.3,1.7,1,2.3c0.6,0.6,1.4,1,2.3,1c1.8,0,3.2-1.5,3.2-3.2C414,86.5,412.5,85,410.7,85z M331.4,87l13,35.4h-6.9l-2.4-7l0-0.1
	l-14.3,0l-2.5,7.1l-6.7,0l13-35.4L331.4,87z M333,109.7l-4.2-12.2c-0.4-1-0.9-3.2-0.9-3.5l-0.1-0.7l-0.1,0.7c0,0.2-0.6,2.4-0.9,3.5
	l-4.2,12.2L333,109.7z M167.5,109.3c0-7.8,5.9-13.9,13.4-13.9c7.5,0,13.4,6.1,13.4,13.9c0,7.7-5.9,13.8-13.4,13.8
	C173.4,123.1,167.5,117,167.5,109.3z M174,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4
	C176.8,101,174,104.4,174,109.4z M162.9,123c0.7,0,1.5-0.1,2.5-0.3v-5.4c-0.5,0.1-1.1,0.2-1.8,0.2c-2.9,0-4.3-1.7-4.3-5.1v-11.2h5.8
	v-5.2l-5.8,0v-6.5l-6.3,0v22.8C153,119.4,156.4,123,162.9,123z M253.1,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3V107
	c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7h-6v26.3h6.3V107C247.6,103.4,249.7,101.2,253.1,101.2z M502.3,109.3
	c0,7.7-5.9,13.8-13.4,13.8c-7.5,0-13.4-6-13.4-13.8c0-7.8,5.9-13.9,13.4-13.9C496.4,95.5,502.3,101.6,502.3,109.3z M495.8,109.4
	c0-4.9-2.9-8.4-7-8.4c-4.1,0-7,3.4-7,8.4c0,4.8,2.9,8.2,7,8.2S495.8,114.2,495.8,109.4z M344.9,109.3c0-7.6,5.4-13.9,12.1-13.9
	c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C350,123.1,344.9,117.2,344.9,109.3z
	 M351.3,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4C354.2,101,351.3,104.4,351.3,109.4z M233.2,106.9v-6
	l-15.4,0v-8l18.3,0V87l-24.8,0v35.4l25.1,0v-6l-18.6,0v-9.5L233.2,106.9z M244.6,31.5c0,0,0,4.2,0,6.2c1.2-2.4,3-6.2,14.1-6.2
	c0,0,0,0.1,0.1,0.1v7.8c-5.3-0.6-8.8,1-11.2,3.3c-1.9,1.9-2.9,4.5-2.9,7.8v20.2h-9.1V31.5H244.6z M371.8,31.5v39.1h9.1V50.4
	c0-3.3,1-5.9,2.9-7.8c2.4-2.3,6-3.9,11.2-3.3v-7.8c0,0,0-0.1-0.1-0.1c-11,0-12.9,3.8-14.1,6.2c0-2,0-6.2,0-6.2H371.8z M305.4,38.9
	c3.6,0,7.8,1.5,7.8,8.6v23h9.1v-23c0-10.7-5.2-17-13.9-17c-5.1,0-9.4,2.8-11.1,7l-0.5,1.3v-7.4H288v39h9.1v-23
	C297.1,42.2,300.3,38.9,305.4,38.9z M277.8,71.1c1,0,2.2-0.1,3.6-0.4v-7.8c-0.8,0.2-1.6,0.2-2.6,0.2c-4.4,0-6.5-2.5-6.5-7.6V39.1
	h8.6v-7.6h-8.6v-9.6h-9.1v33.5C263.3,65.7,268.3,71.1,277.8,71.1z M462.8,47.6v23h9.1v-23c0-10.7-5.2-17-13.9-17
	c-4.8,0-9,2.6-10.8,6.5l-0.5,1.1V18.6h-9.1v52h9.1v-23c0-5.3,3.2-8.6,8.3-8.6C458.5,38.9,462.8,40.4,462.8,47.6z M414.6,30.5
	c-11.9,0-16.2,6.5-16.2,12c0,9.4,8,10.8,15,12l1.1,0.2c6.7,1.2,9.2,1.6,9.2,4.8c0,2.7-3.2,4.4-8,4.4c-4.6,0-7.7-1.5-8.9-4.2h-9.4
	c1,7.2,8.2,11.8,18.3,11.8c10.4,0,16.9-4.8,16.9-12.4c0-9.7-8.5-11.2-15.4-12.4c-0.5-0.1-0.9-0.2-1.3-0.2c-6-1-8.6-1.6-8.6-4.4
	c0-2.5,2.7-4,6.9-4c5.6,0,7.2,2.6,7.7,3.8h9.2C429.9,34.7,423.7,30.5,414.6,30.5z M162.5,70.6l-9.5,0l0-51.9l20.1,0
	c11.6,0,18.5,6.3,18.5,16.7c0,4.9-1.7,9-5,11.9c-3.3,2.9-7.9,4.4-13.3,4.4c0,0,0,0,0,0l-10.8,0L162.5,70.6z M162.5,43.3l10.5,0
	c0,0,0,0,0,0c6.1,0,9.2-2.7,9.2-8c0-5.3-3.3-8.3-9.2-8.3l-10.5,0L162.5,43.3z M327,51c0-5.7,2-10.9,5.8-14.7c3.7-3.8,8.6-5.8,14-5.8
	c5.7,0,10.8,2.2,14.4,6.2c4,4.4,5.8,10.5,5.2,17.1h-29.9l0,0.3c0.9,5.9,4.8,9.2,11,9.2c3.6,0,6.5-1.3,8-3.7h9.9
	c-2.3,7.5-8.8,11.7-17.8,11.7C335.8,71.4,327,62.7,327,51z M336.7,47.5h20.1l-0.1-0.3c-1-5.6-4.6-8.7-9.9-8.7c-4.9,0-8.8,3.4-10,8.7
	L336.7,47.5z M483,15.9c-2.8,0-5.1,2.3-5.1,5.1s2.3,5.1,5.1,5.1s5.1-2.3,5.1-5.1S485.8,15.9,483,15.9z M504.3,65l-0.5-0.9v20.8h-9.1
	V31.5h8.8v6.9l0.5-0.9c2.4-4.5,6.9-7,12.4-7c4.7,0,9.1,2.1,12.5,5.8c3.5,3.9,5.4,9.1,5.4,14.7c0,5.7-1.9,10.9-5.2,14.6
	c-3.3,3.7-7.8,5.7-12.6,5.7C510.2,71.5,506.1,68.1,504.3,65z M503.8,51.1c0,7.2,4.3,12.2,10.5,12.2c6.2,0,10.5-5,10.5-12.2
	c0-7.4-4.3-12.6-10.5-12.6C508.1,38.6,503.8,43.7,503.8,51.1z M206.5,71.4c-10.3,0-14-6-14-11.6c0-8.8,7.8-10.7,15.1-11.7
	c8.4-1.2,11.9-2.2,11.9-5.7c0-2.9-2.2-4.2-7.1-4.2c-4.5,0-7.3,1.6-8.3,4.8h-9.7c1.4-7.7,8.2-12.5,18-12.5c5.5,0,9.7,1.1,12.4,3.4
	c2.7,2.3,4.1,5.7,4.1,10.1v26.5H220c0-1.2,0-5.9,0-5.9v-0.5l-0.5,0.9C217.1,69.3,212.7,71.4,206.5,71.4z M208.8,63.8
	c6.4,0,10.7-3.3,10.7-8.1V51l-0.4,0.3c-2.5,1.6-5.6,2.3-10.1,3.1c-4.4,0.8-7,1.9-7,5.1C202,62.3,204.3,63.8,208.8,63.8z M487.6,70.6
	v-39h-9.3v39H487.6z"/>
<g>
	<path  class="o-icon-logo__heart" d="M37.2,68.2c-0.2-0.3-0.5-0.6-0.7-0.9c-2.4-3.2-4.1-6.9-4.6-10.9c-0.1-1-0.2-2-0.2-2.9
		c0-10.4,7.4-19.9,17.6-22.6c14.1-3.6,24.2,9.1,25.4,10.8c1.2-1.6,11.3-14.4,25.4-10.8c12.3,3.2,20.4,16.2,16.6,28.9l12.3-10
		c-0.5-4.8-2.1-9.6-4.6-14.4c-5.6-10.7-15.9-16.8-28.4-16.8c-8,0-15.9,2.5-21.3,6.6c-5.4-4-13.3-6.6-21.3-6.6
		c-12.5,0-22.9,6.1-28.4,16.8c-10.2,19.4-1.8,35.4,4.1,41.2l0.2,0.2h16.2C42.7,74,39.8,71.3,37.2,68.2
		C37.3,68.3,37.2,68.2,37.2,68.2"/>
	<path  class="o-icon-logo__text" d="M74.7,105.5L52.6,84.1c0,0,0,0-0.1,0l-16.2,0c-0.1,0-0.1,0.1-0.1,0.1l38.4,38.3c0,0,0.1,0,0.1,0
		l65.4-71.1c0.4-0.5-0.2-1.2-0.7-0.7l-64.7,54.9C74.8,105.5,74.7,105.5,74.7,105.5z"/>
</g>
</svg>
                        </a>
                    </div>
                    <div class="col-12 col-md-9 text-right top-links">
                        <a href="/recursos-en-espanol/" target=""  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: bookmarks" class="bookmarks" onClick="return bookmark(this);">
                                                                                   Recursos en Español
                        </a>
                        <a href="https://drugfree.org/get-support/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Get Support" class="btn contact" target="">
                            <img loading="eager"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" /></noscript>
                            Get Support
                        </a>
                        <a href="#FUNHCTRHDZC" target="" class="btn donate"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: DONATE">DONATE</a>
                    </div>
                    <div class="col-12 col-md-12">
                        <div class="primary-menu">
                                <ul class="list-unstyled">
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93740">
	            <a target="" href="https://drugfree.org/prevention-and-taking-action-early/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Prevention &#038; Early Action">Prevention &#038; Early Action</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93741">
	            <a target="" href="https://drugfree.org/treatment-and-recovery/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Treatment &#038; Recovery">Treatment &#038; Recovery</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93742">
	            <a target="" href="https://drugfree.org/get-involved/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Get Involved">Get Involved</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110854">
	            <a target="" href="https://drugfree.org/work-with-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Work With Us">Work With Us</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110853">
	            <a target="" href="https://drugfree.org/our-expertise/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Our Expertise">Our Expertise</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93744">
	            <a target="" href="https://drugfree.org/about-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: About Us">About Us</a>
                            </li>
	    	    <li class="search">
	    	<a href="https://drugfree.org?s="><i class="fa fa-search"></i>Search</a>
	    </li>
    </ul>
                        </div>
                    </div>
                </div>                
            </div>
        </header>

        <header class="mobile">
            <div class="top-links height-double">
                <div class="d-table w-100 h-50 clearfix">
                    <div class="d-table-cell align-middle w-50 h-100 text-center left">
                        <a href="https://drugfree.org/get-support/" class="contact logo" target="">
                            <img loading="eager"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" /></noscript>
                            Get Support
                        </a>
                    </div>
                    <div class="d-table-cell align-middle w-50 h-100 text-center right">
                        <a href="#FUNHCTRHDZC" class="donate" target="">DONATE</a>
                    </div>
                </div>
                <div class="d-table w-100 h-50 clearfix">
                                        <div class="d-table-cell align-middle w-100 h-100 text-center esp-link">
                        <a href="/recursos-en-espanol/">Recursos en Español</a>
                    </div>
                </div>
            </div>
            <div class="logo-menu">
                <div class="container h-100">
                    <div class="d-table w-100 h-100">
                        <div class="d-table-cell align-middle w-50 h-100 text-left left">
                            <a href="https://drugfree.org">
                                <svg class="o-icon-logo " version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 553.3 137.7" style="enable-background:new 0 0 553.3 137.7;" xml:space="preserve">
<style type="text/css">
	.o-icon-logo__heart{fill:#772583;}
	.o-icon-logo__text{fill:#FF9E1B;}
</style>
<path  class="o-icon-logo__heart" d="M447.8,112.4V89.6h6.3v6.5h5.8v5.2h-5.8v11.2c0,3.4,1.4,5.1,4.3,5.1c0.7,0,1.3-0.1,1.8-0.2v5.4
	c-1,0.2-1.8,0.3-2.5,0.3C451.2,123,447.8,119.4,447.8,112.4z M268.5,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4
	V87h6.3v35.5l-6,0v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C273.7,123.1,268.5,117.2,268.5,109.3z M275,109.4c0,4.8,2.9,8.2,7,8.2
	c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4S275,104.4,275,109.4z M465.1,96.1v26.3h6.3V96.1L465.1,96.1z M468.2,85
	c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2c0-0.9-0.3-1.7-1-2.3C469.9,85.4,469.1,85,468.2,85z
	 M518,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3v-15.5c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7l-6,0v26.3h6.3v-15.5
	C512.5,103.4,514.6,101.2,518,101.2z M431.4,123.1c6.2,0,10.9-3.6,12.3-9.3h-6.6c-0.8,2.4-2.9,3.8-5.8,3.8c-4.1,0-6.9-3.4-6.9-8.2
	c0-4.9,2.8-8.4,6.9-8.4c2.8,0,4.9,1.4,5.7,3.8l6.5,0c-1.4-5.7-6.2-9.3-12.2-9.3c-7.5,0-13.4,6.1-13.4,13.9
	C418,117,423.9,123.1,431.4,123.1z M375.6,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6
	l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C380.7,123.1,375.6,117.2,375.6,109.3z M382,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2
	c0-4.9-2.9-8.4-7-8.4C384.9,101,382,104.4,382,109.4z M407.6,96.1v26.3h6.3V96.1H407.6z M410.7,85c-1.8,0-3.2,1.5-3.2,3.2
	c0,0.9,0.3,1.7,1,2.3c0.6,0.6,1.4,1,2.3,1c1.8,0,3.2-1.5,3.2-3.2C414,86.5,412.5,85,410.7,85z M331.4,87l13,35.4h-6.9l-2.4-7l0-0.1
	l-14.3,0l-2.5,7.1l-6.7,0l13-35.4L331.4,87z M333,109.7l-4.2-12.2c-0.4-1-0.9-3.2-0.9-3.5l-0.1-0.7l-0.1,0.7c0,0.2-0.6,2.4-0.9,3.5
	l-4.2,12.2L333,109.7z M167.5,109.3c0-7.8,5.9-13.9,13.4-13.9c7.5,0,13.4,6.1,13.4,13.9c0,7.7-5.9,13.8-13.4,13.8
	C173.4,123.1,167.5,117,167.5,109.3z M174,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4
	C176.8,101,174,104.4,174,109.4z M162.9,123c0.7,0,1.5-0.1,2.5-0.3v-5.4c-0.5,0.1-1.1,0.2-1.8,0.2c-2.9,0-4.3-1.7-4.3-5.1v-11.2h5.8
	v-5.2l-5.8,0v-6.5l-6.3,0v22.8C153,119.4,156.4,123,162.9,123z M253.1,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3V107
	c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7h-6v26.3h6.3V107C247.6,103.4,249.7,101.2,253.1,101.2z M502.3,109.3
	c0,7.7-5.9,13.8-13.4,13.8c-7.5,0-13.4-6-13.4-13.8c0-7.8,5.9-13.9,13.4-13.9C496.4,95.5,502.3,101.6,502.3,109.3z M495.8,109.4
	c0-4.9-2.9-8.4-7-8.4c-4.1,0-7,3.4-7,8.4c0,4.8,2.9,8.2,7,8.2S495.8,114.2,495.8,109.4z M344.9,109.3c0-7.6,5.4-13.9,12.1-13.9
	c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C350,123.1,344.9,117.2,344.9,109.3z
	 M351.3,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4C354.2,101,351.3,104.4,351.3,109.4z M233.2,106.9v-6
	l-15.4,0v-8l18.3,0V87l-24.8,0v35.4l25.1,0v-6l-18.6,0v-9.5L233.2,106.9z M244.6,31.5c0,0,0,4.2,0,6.2c1.2-2.4,3-6.2,14.1-6.2
	c0,0,0,0.1,0.1,0.1v7.8c-5.3-0.6-8.8,1-11.2,3.3c-1.9,1.9-2.9,4.5-2.9,7.8v20.2h-9.1V31.5H244.6z M371.8,31.5v39.1h9.1V50.4
	c0-3.3,1-5.9,2.9-7.8c2.4-2.3,6-3.9,11.2-3.3v-7.8c0,0,0-0.1-0.1-0.1c-11,0-12.9,3.8-14.1,6.2c0-2,0-6.2,0-6.2H371.8z M305.4,38.9
	c3.6,0,7.8,1.5,7.8,8.6v23h9.1v-23c0-10.7-5.2-17-13.9-17c-5.1,0-9.4,2.8-11.1,7l-0.5,1.3v-7.4H288v39h9.1v-23
	C297.1,42.2,300.3,38.9,305.4,38.9z M277.8,71.1c1,0,2.2-0.1,3.6-0.4v-7.8c-0.8,0.2-1.6,0.2-2.6,0.2c-4.4,0-6.5-2.5-6.5-7.6V39.1
	h8.6v-7.6h-8.6v-9.6h-9.1v33.5C263.3,65.7,268.3,71.1,277.8,71.1z M462.8,47.6v23h9.1v-23c0-10.7-5.2-17-13.9-17
	c-4.8,0-9,2.6-10.8,6.5l-0.5,1.1V18.6h-9.1v52h9.1v-23c0-5.3,3.2-8.6,8.3-8.6C458.5,38.9,462.8,40.4,462.8,47.6z M414.6,30.5
	c-11.9,0-16.2,6.5-16.2,12c0,9.4,8,10.8,15,12l1.1,0.2c6.7,1.2,9.2,1.6,9.2,4.8c0,2.7-3.2,4.4-8,4.4c-4.6,0-7.7-1.5-8.9-4.2h-9.4
	c1,7.2,8.2,11.8,18.3,11.8c10.4,0,16.9-4.8,16.9-12.4c0-9.7-8.5-11.2-15.4-12.4c-0.5-0.1-0.9-0.2-1.3-0.2c-6-1-8.6-1.6-8.6-4.4
	c0-2.5,2.7-4,6.9-4c5.6,0,7.2,2.6,7.7,3.8h9.2C429.9,34.7,423.7,30.5,414.6,30.5z M162.5,70.6l-9.5,0l0-51.9l20.1,0
	c11.6,0,18.5,6.3,18.5,16.7c0,4.9-1.7,9-5,11.9c-3.3,2.9-7.9,4.4-13.3,4.4c0,0,0,0,0,0l-10.8,0L162.5,70.6z M162.5,43.3l10.5,0
	c0,0,0,0,0,0c6.1,0,9.2-2.7,9.2-8c0-5.3-3.3-8.3-9.2-8.3l-10.5,0L162.5,43.3z M327,51c0-5.7,2-10.9,5.8-14.7c3.7-3.8,8.6-5.8,14-5.8
	c5.7,0,10.8,2.2,14.4,6.2c4,4.4,5.8,10.5,5.2,17.1h-29.9l0,0.3c0.9,5.9,4.8,9.2,11,9.2c3.6,0,6.5-1.3,8-3.7h9.9
	c-2.3,7.5-8.8,11.7-17.8,11.7C335.8,71.4,327,62.7,327,51z M336.7,47.5h20.1l-0.1-0.3c-1-5.6-4.6-8.7-9.9-8.7c-4.9,0-8.8,3.4-10,8.7
	L336.7,47.5z M483,15.9c-2.8,0-5.1,2.3-5.1,5.1s2.3,5.1,5.1,5.1s5.1-2.3,5.1-5.1S485.8,15.9,483,15.9z M504.3,65l-0.5-0.9v20.8h-9.1
	V31.5h8.8v6.9l0.5-0.9c2.4-4.5,6.9-7,12.4-7c4.7,0,9.1,2.1,12.5,5.8c3.5,3.9,5.4,9.1,5.4,14.7c0,5.7-1.9,10.9-5.2,14.6
	c-3.3,3.7-7.8,5.7-12.6,5.7C510.2,71.5,506.1,68.1,504.3,65z M503.8,51.1c0,7.2,4.3,12.2,10.5,12.2c6.2,0,10.5-5,10.5-12.2
	c0-7.4-4.3-12.6-10.5-12.6C508.1,38.6,503.8,43.7,503.8,51.1z M206.5,71.4c-10.3,0-14-6-14-11.6c0-8.8,7.8-10.7,15.1-11.7
	c8.4-1.2,11.9-2.2,11.9-5.7c0-2.9-2.2-4.2-7.1-4.2c-4.5,0-7.3,1.6-8.3,4.8h-9.7c1.4-7.7,8.2-12.5,18-12.5c5.5,0,9.7,1.1,12.4,3.4
	c2.7,2.3,4.1,5.7,4.1,10.1v26.5H220c0-1.2,0-5.9,0-5.9v-0.5l-0.5,0.9C217.1,69.3,212.7,71.4,206.5,71.4z M208.8,63.8
	c6.4,0,10.7-3.3,10.7-8.1V51l-0.4,0.3c-2.5,1.6-5.6,2.3-10.1,3.1c-4.4,0.8-7,1.9-7,5.1C202,62.3,204.3,63.8,208.8,63.8z M487.6,70.6
	v-39h-9.3v39H487.6z"/>
<g>
	<path  class="o-icon-logo__heart" d="M37.2,68.2c-0.2-0.3-0.5-0.6-0.7-0.9c-2.4-3.2-4.1-6.9-4.6-10.9c-0.1-1-0.2-2-0.2-2.9
		c0-10.4,7.4-19.9,17.6-22.6c14.1-3.6,24.2,9.1,25.4,10.8c1.2-1.6,11.3-14.4,25.4-10.8c12.3,3.2,20.4,16.2,16.6,28.9l12.3-10
		c-0.5-4.8-2.1-9.6-4.6-14.4c-5.6-10.7-15.9-16.8-28.4-16.8c-8,0-15.9,2.5-21.3,6.6c-5.4-4-13.3-6.6-21.3-6.6
		c-12.5,0-22.9,6.1-28.4,16.8c-10.2,19.4-1.8,35.4,4.1,41.2l0.2,0.2h16.2C42.7,74,39.8,71.3,37.2,68.2
		C37.3,68.3,37.2,68.2,37.2,68.2"/>
	<path  class="o-icon-logo__text" d="M74.7,105.5L52.6,84.1c0,0,0,0-0.1,0l-16.2,0c-0.1,0-0.1,0.1-0.1,0.1l38.4,38.3c0,0,0.1,0,0.1,0
		l65.4-71.1c0.4-0.5-0.2-1.2-0.7-0.7l-64.7,54.9C74.8,105.5,74.7,105.5,74.7,105.5z"/>
</g>
</svg>
                            </a>
                        </div>
                        <div class="d-table-cell align-middle w-50 h-100 text-right right">
                            <a href="javascript: void(0);" class="hamburger pull-right">
                                                                    <img loading="eager"  alt="bar" data-src="https://955259.smushcdn.com/2642783/wp-content/themes/coa-2020/src/img/bar.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/themes/coa-2020/src/img/bar.png?lossy=1&strip=1&webp=1" alt="bar" /></noscript>
                                                                    <img loading="eager"  alt="bar" data-src="https://955259.smushcdn.com/2642783/wp-content/themes/coa-2020/src/img/bar.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/themes/coa-2020/src/img/bar.png?lossy=1&strip=1&webp=1" alt="bar" /></noscript>
                                                                    <img loading="eager"  alt="bar" data-src="https://955259.smushcdn.com/2642783/wp-content/themes/coa-2020/src/img/bar.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/themes/coa-2020/src/img/bar.png?lossy=1&strip=1&webp=1" alt="bar" /></noscript>
                                                            </a>
                            <a href="https://drugfree.org?s=" class="search pull-right"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: search">
                                <i class="fa fa-search"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="mobile-menu top140">
                                    <ul class="list-unstyled">
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93740">
	            <a target="" href="https://drugfree.org/prevention-and-taking-action-early/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Prevention &#038; Early Action">Prevention &#038; Early Action</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93741">
	            <a target="" href="https://drugfree.org/treatment-and-recovery/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Treatment &#038; Recovery">Treatment &#038; Recovery</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93742">
	            <a target="" href="https://drugfree.org/get-involved/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Get Involved">Get Involved</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110854">
	            <a target="" href="https://drugfree.org/work-with-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Work With Us">Work With Us</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110853">
	            <a target="" href="https://drugfree.org/our-expertise/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: Our Expertise">Our Expertise</a>
                            </li>
	    	        <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93744">
	            <a target="" href="https://drugfree.org/about-us/"  data-track-event="navigation" data-track-action="top navigation link clicked" data-track-label="clicked: About Us">About Us</a>
                            </li>
	    	    <li class="search">
	    	<a href="https://drugfree.org?s="><i class="fa fa-search"></i>Search</a>
	    </li>
    </ul>
            </div>
        </header>
                
    <section class="single-page">

        <div class="fixed-navigation">
    <div class="container">
        <ul class="list-unstyled"></ul>
    </div>
</div>
        <div class="article-banner ">
    <div class="banner-fix"></div>
    <div class="container">
        <div class="box d-table w-100">
            <div class="d-table-cell align-middle h-100 left w-100 articleBoxTitle">
                    <ul class="list-unstyled breadcrumbs fade-in-with-delay">
                    <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://drugfree.org/our-expertise/">Our Expertise</a></li>
                    <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="/drug-and-alcohol-news/">Latest News From Our Field</a></li>
            </ul>
                
                <h1>Recreational Marijuana on the Ballot in Five States</h1>
                    
<ul class="c-banner-cta list-unstyled links">
            <li>
        <a href="https://drugfree.org/print/page.php?id=128720" target="_blank"  data-track-event="content interactions" data-track-action="clicked: print">
            <img loading="lazy"  alt="icon" data-src="https://drugfree.org/wp-content/themes/coa-2020/src/img/icons/print.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://drugfree.org/wp-content/themes/coa-2020/src/img/icons/print.svg" alt="icon" /></noscript>
        </a>
    </li>

    <li>
                
                                                        
        <a href="mailto:?subject=Partnership%20to%20End%20Addiction%20%7C%20Recreational%20Marijuana%20on%20the%20Ballot%20in%20Five%20States&body=I%20thought%20this%20information%20was%20helpful%20and%20wanted%20to%20share%20https%3A%2F%2Fdrugfree.org%2Fdrug-and-alcohol-news%2Frecreational-marijuana-on-the-ballot-in-five-states%2F%3F"  data-track-event="content interactions" data-track-action="clicked: email">
            <img loading="lazy"  alt="icon" data-src="https://drugfree.org/wp-content/themes/coa-2020/src/img/icons/email.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://drugfree.org/wp-content/themes/coa-2020/src/img/icons/email.svg" alt="icon" /></noscript>
        </a>
    </li>
</ul>                            </div>
                    </div>
    </div>
</div>        <div class="content">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-md-12 col-lg-3 sidebar-widget right">
                                                <div class="widgets">
                            	    <div class="author-detail-widget">
        <div class="name">
    			By Partnership Staff
        </div>
        <div class="date">November 2022</div>
    </div>
    


                                                        
                
    <div class="cta-widget email-signup fade-in animated-boxes">
        <div class="d-table mb-4 animated-box">
                        <div class="d-table-cell align-middle">
                <img loading="lazy"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/07/newsletter-300-1-2.png?lossy=1&strip=1&webp=1" class="mr-3 icon-64 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/07/newsletter-300-1-2.png?lossy=1&strip=1&webp=1" alt="icon" class="mr-3 icon-64" /></noscript>
            </div>
                        <div class="d-table-cell align-middle">
                <p class="h8 m-0">Get the latest news from our field</p>
            </div>
        </div>
        <div class="message">
            <p>Sign up now for a weekly digest of the top drug and alcohol news that impacts your work, life and community.</p>
<p>    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><br />
<script>
  hbspt.forms.create({
    region: "na1",
    portalId: "8282853",
    formId: "e7c0c8a3-1e3d-427c-82e5-95fbf391df8f"
  });
</script></p>

        </div>
        <div class="small-explainer mt-3 animated-box">
            
        </div>
        <div class="triangle"></div>
    </div>
                                                        
                        </div>
                    </div>
                    <div class="col-12 col-md-12 col-lg-9 left">
                                                
    
    
            	<div class="text-block-module left-indent right-indent  ">
	    <p>Measures that would legalize recreational marijuana will be on the ballot in five states next week, including four states that are among the most conservative in the country, <a href="https://www.npr.org/2022/10/31/1132346329/pot-marijuana-cannabis-vote-missouri-maryland-arkansas-north-south-dakota?sc=18&amp;f=1001" target="_blank" rel="noopener">NPR</a> reports.</p>
<p>Voters in Arkansas, Maryland, Missouri, North Dakota and South Dakota will decide whether to join 19 other states and the District of Columbia in legalizing recreational marijuana. Thirty-seven states allow marijuana for medical purposes.</p>
<p>Maryland was the only one of the five states that did not back Donald Trump in the 2020 presidential election, highlighting that the marijuana legalization effort spans the political spectrum, the article notes.</p>
<p>A recent <a href="https://www.monmouth.edu/polling-institute/reports/monmouthpoll_us_102422/" target="_blank" rel="noopener">Monmouth University poll</a> found 68% of Americans support the legalization of possessing small amounts of marijuana for personal use.</p>

	</div>
    
    
    
    
    
    
    
    
    
    
    
    
    
                        </div>
                    <div class="col-12 col-md-12">
                                        <div class="references-module  ">
            <ul class="nav nav-tabs">
                                    <li class='nav-item'>
                        <a class='nav-link active' id="written_by_tab" data-toggle='tab' href='#written-by'>Written By</a>
                    </li>
                
                            </ul>
            <div class="tab-content">
                                    <div class='tab-pane fade in show active' id='written-by'>
                        <div class="row mb-4">
                            <div class="col-12 col-md-7">
                                                                    <a href="javascript:void(0);" class="d-table author-detail u-pointer-events-none">
                                                                                <div class="d-table-cell align-top">
                                            <div class="author-img" style="background-image: url('https://drugfree.org/wp-content/uploads/2020/07/heart-check4.png')"></div>
                                        </div>
                                                                                <div class="d-table-cell align-top">
                                            <p class="small" data-author-id="15168">Partnership Staff</p>
                                                                                    </div>
                                    </a>
                                                            </div>
                            <div class="col-12 col-md-5">
                                                                    <p class="smaller">Published</p>
                                    <p class="small">November 2022</p>
                                                            </div>
                        </div>
                    </div>
                
                            </div>
        </div>
                                                
                    </div>
                </div>
            </div>
        </div>

    </section>

                <footer class="footer">
            <div class="bg-fix"></div>

            <!-- MOBILE COMPONENT -->
            <div class="support-block-mobile">
                <div class="container">
                    <h5>Contact our helpline</h5>
                    <div class="small">Our help is free, confidential and safe.</div>
                                            <div class="contacts">
                                                            <div class="contact">
                                    <img loading="eager"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" /></noscript>
                                    <div class="number">
                                    
                                    
                                                                            <a href="sms:55753" target="">
                                            <span class="small"></span>
                                            <span class="large">TEXT CONNECT to 55753</span>
                                        </a>
                                    
                                    
                                                                        </div>
                                </div>
                                                            <div class="contact">
                                    <img loading="eager"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-call.png?lossy=1&strip=1&webp=1" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-call.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" /></noscript>
                                    <div class="number">
                                    
                                                                            <a href="https://scheduler.drugfree.org" target="">
                                            <span class="small"></span>
                                            <span class="large">SCHEDULE  a call</span>
                                        </a>
                                    
                                    
                                    
                                                                        </div>
                                </div>
                                                            <div class="contact">
                                    <img loading="eager"  alt="icon"  data-srcset="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email-300x203.png?lossy=1&strip=1&webp=1 300w, https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1 400w"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 400px) 100vw, 400px" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="eager" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" srcset="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email-300x203.png?lossy=1&strip=1&webp=1 300w, https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>
                                    <div class="number">
                                    
                                                                            <a href="https://drugfree.org/email-a-specialist/" target="">
                                            <span class="small"></span>
                                            <span class="large">EMAIL a specialist</span>
                                        </a>
                                    
                                    
                                    
                                                                        </div>
                                </div>
                                                    </div>
                                                                <a href="https://drugfree.org/article/get-one-on-one-help/" class="btn-style-1 d-table" target="">
                            <div class="d-table-cell align-middle">
                                Learn More
                            </div>
                            <div class="d-table-cell align-middle">
                                <div class="icon">
                                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                                </div>
                            </div>
                        </a>
                                        <p>You will receive a response to text or email within 24 hours<br />
<br />
Msg and data rates may apply. Msg frequency varies.<br />
Text HELP for help or STOP to opt out. <a href="https://drugfree.org/article/terms-of-use/">Terms</a> and <a href="https://drugfree.org/article/privacy-policy/">Privacy</a></p>
                </div>
            </div>
            <!-- WEB COMPONENTS END -->
                <div class="container footer-menu">
    <div class="d-table w-100">	
        <div class="d-table-cell align-top left">
            <div class="row">
                <div class="col-6 col-md-8">
                    <a href="https://drugfree.org"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: logo">
                        <svg class="o-icon-logo footer-logo" version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 553.3 137.7" style="enable-background:new 0 0 553.3 137.7;" xml:space="preserve">
<style type="text/css">
	.o-icon-logo__heart{fill:#772583;}
	.o-icon-logo__text{fill:#FF9E1B;}
</style>
<path  class="o-icon-logo__heart" d="M447.8,112.4V89.6h6.3v6.5h5.8v5.2h-5.8v11.2c0,3.4,1.4,5.1,4.3,5.1c0.7,0,1.3-0.1,1.8-0.2v5.4
	c-1,0.2-1.8,0.3-2.5,0.3C451.2,123,447.8,119.4,447.8,112.4z M268.5,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4
	V87h6.3v35.5l-6,0v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C273.7,123.1,268.5,117.2,268.5,109.3z M275,109.4c0,4.8,2.9,8.2,7,8.2
	c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4S275,104.4,275,109.4z M465.1,96.1v26.3h6.3V96.1L465.1,96.1z M468.2,85
	c-1.8,0-3.2,1.5-3.2,3.2c0,1.8,1.5,3.2,3.2,3.2c1.8,0,3.2-1.5,3.2-3.2c0-0.9-0.3-1.7-1-2.3C469.9,85.4,469.1,85,468.2,85z
	 M518,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3v-15.5c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7l-6,0v26.3h6.3v-15.5
	C512.5,103.4,514.6,101.2,518,101.2z M431.4,123.1c6.2,0,10.9-3.6,12.3-9.3h-6.6c-0.8,2.4-2.9,3.8-5.8,3.8c-4.1,0-6.9-3.4-6.9-8.2
	c0-4.9,2.8-8.4,6.9-8.4c2.8,0,4.9,1.4,5.7,3.8l6.5,0c-1.4-5.7-6.2-9.3-12.2-9.3c-7.5,0-13.4,6.1-13.4,13.9
	C418,117,423.9,123.1,431.4,123.1z M375.6,109.3c0-7.6,5.4-13.9,12.1-13.9c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6
	l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C380.7,123.1,375.6,117.2,375.6,109.3z M382,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2
	c0-4.9-2.9-8.4-7-8.4C384.9,101,382,104.4,382,109.4z M407.6,96.1v26.3h6.3V96.1H407.6z M410.7,85c-1.8,0-3.2,1.5-3.2,3.2
	c0,0.9,0.3,1.7,1,2.3c0.6,0.6,1.4,1,2.3,1c1.8,0,3.2-1.5,3.2-3.2C414,86.5,412.5,85,410.7,85z M331.4,87l13,35.4h-6.9l-2.4-7l0-0.1
	l-14.3,0l-2.5,7.1l-6.7,0l13-35.4L331.4,87z M333,109.7l-4.2-12.2c-0.4-1-0.9-3.2-0.9-3.5l-0.1-0.7l-0.1,0.7c0,0.2-0.6,2.4-0.9,3.5
	l-4.2,12.2L333,109.7z M167.5,109.3c0-7.8,5.9-13.9,13.4-13.9c7.5,0,13.4,6.1,13.4,13.9c0,7.7-5.9,13.8-13.4,13.8
	C173.4,123.1,167.5,117,167.5,109.3z M174,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4
	C176.8,101,174,104.4,174,109.4z M162.9,123c0.7,0,1.5-0.1,2.5-0.3v-5.4c-0.5,0.1-1.1,0.2-1.8,0.2c-2.9,0-4.3-1.7-4.3-5.1v-11.2h5.8
	v-5.2l-5.8,0v-6.5l-6.3,0v22.8C153,119.4,156.4,123,162.9,123z M253.1,101.2c3.4,0,5.2,2,5.2,5.8v15.5h6.3V107
	c0-7.2-3.5-11.5-9.4-11.5c-3.4,0-6.4,1.9-7.5,4.8l-0.2,0.6v-4.7h-6v26.3h6.3V107C247.6,103.4,249.7,101.2,253.1,101.2z M502.3,109.3
	c0,7.7-5.9,13.8-13.4,13.8c-7.5,0-13.4-6-13.4-13.8c0-7.8,5.9-13.9,13.4-13.9C496.4,95.5,502.3,101.6,502.3,109.3z M495.8,109.4
	c0-4.9-2.9-8.4-7-8.4c-4.1,0-7,3.4-7,8.4c0,4.8,2.9,8.2,7,8.2S495.8,114.2,495.8,109.4z M344.9,109.3c0-7.6,5.4-13.9,12.1-13.9
	c5.2,0,7.6,3.4,8.1,4.4l0.2,0.4V87l6.3,0v35.5h-6v-4.6l-0.2,0.5c-1.4,2.9-4.7,4.7-8.4,4.7C350,123.1,344.9,117.2,344.9,109.3z
	 M351.3,109.4c0,4.8,2.9,8.2,7,8.2c4.1,0,7-3.4,7-8.2c0-4.9-2.9-8.4-7-8.4C354.2,101,351.3,104.4,351.3,109.4z M233.2,106.9v-6
	l-15.4,0v-8l18.3,0V87l-24.8,0v35.4l25.1,0v-6l-18.6,0v-9.5L233.2,106.9z M244.6,31.5c0,0,0,4.2,0,6.2c1.2-2.4,3-6.2,14.1-6.2
	c0,0,0,0.1,0.1,0.1v7.8c-5.3-0.6-8.8,1-11.2,3.3c-1.9,1.9-2.9,4.5-2.9,7.8v20.2h-9.1V31.5H244.6z M371.8,31.5v39.1h9.1V50.4
	c0-3.3,1-5.9,2.9-7.8c2.4-2.3,6-3.9,11.2-3.3v-7.8c0,0,0-0.1-0.1-0.1c-11,0-12.9,3.8-14.1,6.2c0-2,0-6.2,0-6.2H371.8z M305.4,38.9
	c3.6,0,7.8,1.5,7.8,8.6v23h9.1v-23c0-10.7-5.2-17-13.9-17c-5.1,0-9.4,2.8-11.1,7l-0.5,1.3v-7.4H288v39h9.1v-23
	C297.1,42.2,300.3,38.9,305.4,38.9z M277.8,71.1c1,0,2.2-0.1,3.6-0.4v-7.8c-0.8,0.2-1.6,0.2-2.6,0.2c-4.4,0-6.5-2.5-6.5-7.6V39.1
	h8.6v-7.6h-8.6v-9.6h-9.1v33.5C263.3,65.7,268.3,71.1,277.8,71.1z M462.8,47.6v23h9.1v-23c0-10.7-5.2-17-13.9-17
	c-4.8,0-9,2.6-10.8,6.5l-0.5,1.1V18.6h-9.1v52h9.1v-23c0-5.3,3.2-8.6,8.3-8.6C458.5,38.9,462.8,40.4,462.8,47.6z M414.6,30.5
	c-11.9,0-16.2,6.5-16.2,12c0,9.4,8,10.8,15,12l1.1,0.2c6.7,1.2,9.2,1.6,9.2,4.8c0,2.7-3.2,4.4-8,4.4c-4.6,0-7.7-1.5-8.9-4.2h-9.4
	c1,7.2,8.2,11.8,18.3,11.8c10.4,0,16.9-4.8,16.9-12.4c0-9.7-8.5-11.2-15.4-12.4c-0.5-0.1-0.9-0.2-1.3-0.2c-6-1-8.6-1.6-8.6-4.4
	c0-2.5,2.7-4,6.9-4c5.6,0,7.2,2.6,7.7,3.8h9.2C429.9,34.7,423.7,30.5,414.6,30.5z M162.5,70.6l-9.5,0l0-51.9l20.1,0
	c11.6,0,18.5,6.3,18.5,16.7c0,4.9-1.7,9-5,11.9c-3.3,2.9-7.9,4.4-13.3,4.4c0,0,0,0,0,0l-10.8,0L162.5,70.6z M162.5,43.3l10.5,0
	c0,0,0,0,0,0c6.1,0,9.2-2.7,9.2-8c0-5.3-3.3-8.3-9.2-8.3l-10.5,0L162.5,43.3z M327,51c0-5.7,2-10.9,5.8-14.7c3.7-3.8,8.6-5.8,14-5.8
	c5.7,0,10.8,2.2,14.4,6.2c4,4.4,5.8,10.5,5.2,17.1h-29.9l0,0.3c0.9,5.9,4.8,9.2,11,9.2c3.6,0,6.5-1.3,8-3.7h9.9
	c-2.3,7.5-8.8,11.7-17.8,11.7C335.8,71.4,327,62.7,327,51z M336.7,47.5h20.1l-0.1-0.3c-1-5.6-4.6-8.7-9.9-8.7c-4.9,0-8.8,3.4-10,8.7
	L336.7,47.5z M483,15.9c-2.8,0-5.1,2.3-5.1,5.1s2.3,5.1,5.1,5.1s5.1-2.3,5.1-5.1S485.8,15.9,483,15.9z M504.3,65l-0.5-0.9v20.8h-9.1
	V31.5h8.8v6.9l0.5-0.9c2.4-4.5,6.9-7,12.4-7c4.7,0,9.1,2.1,12.5,5.8c3.5,3.9,5.4,9.1,5.4,14.7c0,5.7-1.9,10.9-5.2,14.6
	c-3.3,3.7-7.8,5.7-12.6,5.7C510.2,71.5,506.1,68.1,504.3,65z M503.8,51.1c0,7.2,4.3,12.2,10.5,12.2c6.2,0,10.5-5,10.5-12.2
	c0-7.4-4.3-12.6-10.5-12.6C508.1,38.6,503.8,43.7,503.8,51.1z M206.5,71.4c-10.3,0-14-6-14-11.6c0-8.8,7.8-10.7,15.1-11.7
	c8.4-1.2,11.9-2.2,11.9-5.7c0-2.9-2.2-4.2-7.1-4.2c-4.5,0-7.3,1.6-8.3,4.8h-9.7c1.4-7.7,8.2-12.5,18-12.5c5.5,0,9.7,1.1,12.4,3.4
	c2.7,2.3,4.1,5.7,4.1,10.1v26.5H220c0-1.2,0-5.9,0-5.9v-0.5l-0.5,0.9C217.1,69.3,212.7,71.4,206.5,71.4z M208.8,63.8
	c6.4,0,10.7-3.3,10.7-8.1V51l-0.4,0.3c-2.5,1.6-5.6,2.3-10.1,3.1c-4.4,0.8-7,1.9-7,5.1C202,62.3,204.3,63.8,208.8,63.8z M487.6,70.6
	v-39h-9.3v39H487.6z"/>
<g>
	<path  class="o-icon-logo__heart" d="M37.2,68.2c-0.2-0.3-0.5-0.6-0.7-0.9c-2.4-3.2-4.1-6.9-4.6-10.9c-0.1-1-0.2-2-0.2-2.9
		c0-10.4,7.4-19.9,17.6-22.6c14.1-3.6,24.2,9.1,25.4,10.8c1.2-1.6,11.3-14.4,25.4-10.8c12.3,3.2,20.4,16.2,16.6,28.9l12.3-10
		c-0.5-4.8-2.1-9.6-4.6-14.4c-5.6-10.7-15.9-16.8-28.4-16.8c-8,0-15.9,2.5-21.3,6.6c-5.4-4-13.3-6.6-21.3-6.6
		c-12.5,0-22.9,6.1-28.4,16.8c-10.2,19.4-1.8,35.4,4.1,41.2l0.2,0.2h16.2C42.7,74,39.8,71.3,37.2,68.2
		C37.3,68.3,37.2,68.2,37.2,68.2"/>
	<path  class="o-icon-logo__text" d="M74.7,105.5L52.6,84.1c0,0,0,0-0.1,0l-16.2,0c-0.1,0-0.1,0.1-0.1,0.1l38.4,38.3c0,0,0.1,0,0.1,0
		l65.4-71.1c0.4-0.5-0.2-1.2-0.7-0.7l-64.7,54.9C74.8,105.5,74.7,105.5,74.7,105.5z"/>
</g>
</svg>
                    </a>
                </div>
                <div class="col-6 col-md-4">
                    <a href="#FUNHCTRHDZC" class="btn donate"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: DONATE NOW" target="">DONATE NOW</a>
                </div>
            </div>
            <div class="row">
                <div class="col-12 col-md-4">
                                            <ul class="list-unstyled footer-links-set-1">
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93746">
                                    <a target="" href="https://drugfree.org/prevention-and-taking-action-early/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Prevention &#038; Early Action">Prevention &#038; Early Action</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93747">
                                    <a target="" href="https://drugfree.org/treatment-and-recovery/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Treatment &#038; Recovery">Treatment &#038; Recovery</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-105682">
                                    <a target="" href="https://drugfree.org/get-involved/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Get Involved">Get Involved</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110944">
                                    <a target="" href="https://drugfree.org/work-with-us/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Work With Us">Work With Us</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-110943">
                                    <a target="" href="https://drugfree.org/our-expertise/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Our Expertise">Our Expertise</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-93750">
                                    <a target="" href="https://drugfree.org/about-us/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: About Us">About Us</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-112829">
                                    <a target="" href="https://drugfree.org/recursos-en-espanol/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Recursos en Español">Recursos en Español</a>
                                </li>
                                                    </ul>
                                    </div>
                <div class="col-12 col-md-4">
                                            <ul class="list-unstyled footer-links-set-2">
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102280">
                                    <a target="" href="https://searchandrescueusa.org/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For health care providers">For health care providers</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95392">
                                    <a target="" href="/our-policy-work/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For policymakers">For policymakers</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95393">
                                    <a target="" href="/community-resources/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For community leaders">For community leaders</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-103166">
                                    <a target="" href="https://drugfree.org/partnership-newsroom/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: For media inquiries">For media inquiries</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95391">
                                    <a target="" href="/clinical-training-academy/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Provider education">Provider education</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102277">
                                    <a target="" href="https://drugfree.org/article/work-at-the-partnership/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Careers">Careers</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-107154">
                                    <a target="" href="https://drugfree.org/contact-us/"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: Contact Us">Contact Us</a>
                                </li>
                                                    </ul>
                                    </div>
                <div class="col-12 col-md-4 social">
                    <div class="h8">Join our network</div>
                    <div class="small">Connect with us.</div>
                                            <ul class="list-unstyled">
                                                            <li>
                                    <a href="https://www.facebook.com/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-facebook">
                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://twitter.com/ToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-twitter">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://instagram.com/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-instagram">
                                        <i class="fa fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.linkedin.com/company/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.youtube.com/PartnershipToEndAddiction" target="_blank"  data-track-event="navigation" data-track-action="footer navigation link clicked" data-track-label="clicked: fa-youtube-play">
                                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                    </ul>
                                        <div class="h8">Stay connected</div>
                    <div class="small"><!--[if lte IE 8]><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script><![endif]--><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script><script>  hbspt.forms.create({region: "na1",portalId: "8282853",formId: "016a42ba-f163-41ea-a443-33cef8b44eee"})</script></div>
                                    </div>
            </div>
            <div class="remarks">
                <p>THIS WEBSITE DOES NOT PROVIDE MEDICAL ADVICE. The information contained on this website is not intended to be a substitute for, or to be relied upon as, medical advice, diagnosis, or treatment. This website is for informational purposes only. Always seek the advice of your physician or other qualified health provider with any questions you may have regarding a medical condition.</p>
<p>Thanks to SAG-AFTRA and its members for their ongoing generosity and support of the organization and our cause.<br />
<a href="/article/privacy-policy/">Privacy Policy</a> | <a href="/article/terms-of-use/">Terms of Use</a> | <a href="/article/fcoi/">FCOI Policy</a> • ©2021 Partnership to End Addiction. All rights reserved.</p>

            </div>
        </div>
        <div class="d-table-cell align-top right">
            <div class="footer-right-wrapper">
            <h5>Contact our helpline</h5>
            <div class="small">Our help is free, confidential and safe.</div>
                            <div class="contacts">
                                            <div class="contact">				
                            <img loading="lazy"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-text.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" /></noscript>
                            <div class="number">
                                
                                                                                                    <a data-gs-type="sms" href="sms:55753" target=""  data-track-event="get support module" data-track-action=" TEXT CONNECT to 55753" data-track-location="footer">
                                        <span class="small"></span>
                                        <span class="large">TEXT CONNECT to 55753</span>
                                    </a>
                                
                                
                                                                </div>
                            </div>
                                                <div class="contact">				
                            <img loading="lazy"  alt="icon"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-call.png?lossy=1&strip=1&webp=1" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-call.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" /></noscript>
                            <div class="number">
                                
                                                                    <a data-gs-type="link" href="https://scheduler.drugfree.org" target=""  data-track-event="get support module" data-track-action=" SCHEDULE  a call" data-track-location="footer">
                                        <span class="small"></span>
                                        <span class="large">SCHEDULE  a call</span>
                                    </a>
                                                                
                                
                                                                </div>
                            </div>
                                                <div class="contact">				
                            <img loading="lazy"  alt="icon"  data-srcset="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email-300x203.png?lossy=1&strip=1&webp=1 300w, https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1 400w"  data-src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 400px) 100vw, 400px" class="icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1" alt="icon" class="icon" srcset="https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email-300x203.png?lossy=1&strip=1&webp=1 300w, https://955259.smushcdn.com/2642783/wp-content/uploads/2020/04/helpline-email.png?lossy=1&strip=1&webp=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>
                            <div class="number">
                                
                                                                    <a data-gs-type="link" href="https://drugfree.org/email-a-specialist/" target=""  data-track-event="get support module" data-track-action=" EMAIL a specialist" data-track-location="footer">
                                        <span class="small"></span>
                                        <span class="large">EMAIL a specialist</span>
                                    </a>
                                                                
                                
                                                                </div>
                            </div>
                                            </div>
                                        <a href="https://drugfree.org/article/get-one-on-one-help/" class="btn btn-style-1 d-table" target="">
                    <div class="d-table-cell align-middle">
                        Learn More
                    </div>
                    <div class="d-table-cell align-middle">
                        <div class="icon">
                            <i class="fa fa-chevron-right" aria-hidden="true"></i>
                        </div>
                    </div>
                </a>
                        <p>You will receive a response to text or email within 24 hours<br />
<br />
Msg and data rates may apply. Msg frequency varies.<br />
Text HELP for help or STOP to opt out. <a href="https://drugfree.org/article/terms-of-use/">Terms</a> and <a href="https://drugfree.org/article/privacy-policy/">Privacy</a></p>
            </div>
        </div>
    </div>
</div>        </footer>
        
        










<!-- HEAD SCRIPTS -->

<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/#article","isPartOf":{"@id":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/"},"author":{"name":"Partnership Staff","@id":"https://drugfree.org/#/schema/person/19653c07785e589016c110e7f6cb30d8"},"headline":"Recreational Marijuana on the Ballot in Five States","datePublished":"2022-11-03T15:22:52+00:00","dateModified":"2022-11-03T15:22:52+00:00","mainEntityOfPage":{"@id":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/"},"wordCount":8,"publisher":{"@id":"https://drugfree.org/#organization"},"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/","url":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/","name":"Recreational Marijuana on the Ballot in Five States","isPartOf":{"@id":"https://drugfree.org/#website"},"datePublished":"2022-11-03T15:22:52+00:00","dateModified":"2022-11-03T15:22:52+00:00","description":"Measures that would legalize recreational marijuana will be on the ballot in five states next week, including four states that are among the most conservative in the country, NPR reports.","breadcrumb":{"@id":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/"]}]},{"@type":"BreadcrumbList","@id":"https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://drugfree.org/"},{"@type":"ListItem","position":2,"name":"Drug and Alcohol News","item":"https://drugfree.org/drug-and-alcohol-news/"},{"@type":"ListItem","position":3,"name":"Recreational Marijuana on the Ballot in Five States"}]},{"@type":"WebSite","@id":"https://drugfree.org/#website","url":"https://drugfree.org/","name":"Partnership to End Addiction","description":"Where Families Find Answers","publisher":{"@id":"https://drugfree.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://drugfree.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://drugfree.org/#organization","name":"Partnership to End Addiction","url":"https://drugfree.org/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://drugfree.org/#/schema/logo/image/","url":"https://drugfree.org/wp-content/uploads/2020/07/PTEA_Logo_RGB.png","contentUrl":"https://drugfree.org/wp-content/uploads/2020/07/PTEA_Logo_RGB.png","width":2142,"height":446,"caption":"Partnership to End Addiction"},"image":{"@id":"https://drugfree.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://drugfree.org/#/schema/person/19653c07785e589016c110e7f6cb30d8","name":"Partnership Staff","url":"https://drugfree.org/author/celia/"}]}</script><script type="text/javascript" src="https://drugfree.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script><script type="text/javascript" src="https://drugfree.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/plugins/tooltip-for-gravity-forms/public/js/popper.min.js" id="popper-js-for-tippy-js"></script><script type="text/javascript" src="//polyfill.io/v3/polyfill.min.js?features=Array.prototype.find,Promise,Object.assign" id="tippy-polyfill-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/plugins/tooltip-for-gravity-forms/public/js/tippy.min.js" id="tippy-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/plugins/tooltip-for-gravity-forms/public/js/gravity-forms-tooltip-public.js?ver=2.9" id="gravity-forms-tooltip-js"></script><script type="text/javascript" id="search-filter-plugin-build-js-extra">
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php","home_url":"https:\/\/drugfree.org\/","extensions":[]};
/* ]]> */
</script><script type="text/javascript" src="https://drugfree.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.8" id="search-filter-plugin-build-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.8" id="search-filter-plugin-chosen-js"></script><script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>

<!-- FOOTER SCRIPTS -->

<script type="text/javascript" src="https://drugfree.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1" id="jquery-ui-core-js"></script><script type="text/javascript" src="https://drugfree.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1" id="jquery-ui-datepicker-js"></script><script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script><script type="text/javascript" src="https://drugfree.org/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.11.1" id="smush-lazy-load-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/themes/coa-2020/dist/globalScripts.js?ver=394b10bd33bdcca0f311b603b5fc2204" id="global-scripts-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/themes/coa-2020/src/js/sha1.js?ver=9aa3751fbbd4c7283601c7c184ceeec2" id="hex_sha1-js"></script><script type="text/javascript" id="ga_data_layer_push-js-extra">
/* <![CDATA[ */
var ga_datalayer = {"ajaxurl":"https:\/\/drugfree.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="https://drugfree.org/wp-content/themes/coa-2020/src/js/data-layer-push.js?ver=6.0.2" id="ga_data_layer_push-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/themes/coa-2020/src/js/datalayer-forms-handler.js?ver=6.0.2" id="ga_datalayer_forms_handler-js"></script><script type="text/javascript" src="https://drugfree.org/wp-content/themes/coa-2020/src/js/article-reference-handler.js?ver=1139710002" id="article_reference_handler-js"></script>



        <input type="hidden" id="page_id" value="128720">
        <input type="hidden" id="page_title" value="Recreational Marijuana on the Ballot in Five States">
        <input type="hidden" id="page_url" value="https://drugfree.org/drug-and-alcohol-news/recreational-marijuana-on-the-ballot-in-five-states/">
           <div class="c-modal js-modal">
            <div class="c-modal__content">
            <div class="c-modal__loading">
                <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 4335 4335" width="100" height="100">
                <path fill="" d="M3346 1077c41,0 75,34 75,75 0,41 -34,75 -75,75 -41,0 -75,-34 -75,-75 0,-41 34,-75 75,-75zm-1198 -824c193,0 349,156 349,349 0,193 -156,349 -349,349 -193,0 -349,-156 -349,-349 0,-193 156,-349 349,-349zm-1116 546c151,0 274,123 274,274 0,151 -123,274 -274,274 -151,0 -274,-123 -274,-274 0,-151 123,-274 274,-274zm-500 1189c134,0 243,109 243,243 0,134 -109,243 -243,243 -134,0 -243,-109 -243,-243 0,-134 109,-243 243,-243zm500 1223c121,0 218,98 218,218 0,121 -98,218 -218,218 -121,0 -218,-98 -218,-218 0,-121 98,-218 218,-218zm1116 434c110,0 200,89 200,200 0,110 -89,200 -200,200 -110,0 -200,-89 -200,-200 0,-110 89,-200 200,-200zm1145 -434c81,0 147,66 147,147 0,81 -66,147 -147,147 -81,0 -147,-66 -147,-147 0,-81 66,-147 147,-147zm459 -1098c65,0 119,53 119,119 0,65 -53,119 -119,119 -65,0 -119,-53 -119,-119 0,-65 53,-119 119,-119z"/>
                </svg>
            </div>
            </div>
        </div>
    </body>
</html>
